Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rechercher dans la communauté

Affichage des résultats pour les étiquettes '156'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement National ARO 2018 les 19 et 20 Mai
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale AlfaRomeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté AlfaRomeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • FIAT
    • Lancia
    • Maserati & Ferrari
    • Actualité Sportive du Groupe
  • Petites Annonces AlfaRomeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'AlfaRomeo-Online
    • Offres réservées aux membres actifs

Calendars

  • Community Calendar

80 résultats trouvés

  1. Je me suis décidé à écrire ces quelques lignes car j'ai été confronté à cet épineux problème et n'ai trouvé aucune solution claire et satisfaisante dans les différents forum Alfa et sur le Net de manière générale. Le palier central de la transmission intégrale de la 156 Crosswagon Q4 est une des pièces indisponibles chez Alfa, car elle n'est pas détaillée. L'arbre complet est, à ce jour, encore disponible mais pas gratuit.. Lorsque ce roulement est usé, et très particulièrement le silent-bloc qui l'entoure, la mise en mouvement du véhicule est très désagréable et saccadée, et à la longue la voiture devient difficilement conduisible. Cela ressemble à un embrayage "qui broute", mais de manière plus prononcée. Après de nombreuses recherches, il se trouve qu'une refabrication de ce palier est disponible chez Drive Shaft Cardan à Genas (région Lyonnaise). https://fr-fr.facebook.com/Drive-Shaft-Cardan-DSC-665827833489078/ Article 252618383410 sur eBay. La solution de reconstituer le silent-bloc avec de la colle PU ne m'a pas paru entièrement satisfaisante, car bien trop rigide. Le remplacement du palier est très simple pour autant que le couplage de l'arbre de transmission au croisillon central (joint de cardan) ne soit pas corrodé au point d'en devenir solidaire.. Première étape, démonter l'arbre de transmission. Ensuite découpler l'arbre au niveau du croisillon (voir photos). Il peut être solidement grippé .. donc technique classique, le chauffer, huile pénétrante et quelques coups de masse. Sortir (ou détruire) l'ancien palier et placer le nouveau. Et le tour est joué. 3 heures de boulot en tout. Stéphane
  2. Besoin de conseil pour remplacement cardan sur Alfa Romeo 156 sw 2,4 JTD (140cv) + quelle douille utilser pour démonter cardan (35 ou 36 et quel pan ?) si vous connaisssez un tuto avec photo, ce serait cool ! j'ai recherché sur le web, en vain Je vais commander prochainement mes cardans de la marque SKF sur 24piecesauto.fr et les poser moi même. j'attends vos commentaires Merci à tous !
  3. Conseil d'achat Alfa Romeo 156 V6

    Bonjour Je voudrais des avis d'experts pour mon premier achat en matière de V6 Arese . Demain je vais aller voir une Alfa Romeo 156 2.5 V6 de 2002 avec 130 000 km , la courroie a été changé a 75 000 km il y a 4 ans . Ça sera mon premier V6 sachant que je l'utiliserai pour le Week-end . Y-a-t-il des points à surveiller niveau mécanique ?
  4. [Tuto] Alfa 156 - Relai de clignotant

    Voici quelques photos de ma dernière intervention sur la 156. Symptômes : clignotant qui reste allumées quand on l'enclenche (disparition du clignotement !!) Voiture : Alfa 156 SW 20v 2.4JTD 2005 Outillages : - Jeu de clé allen - Clé a pipe de 10 - Tournevis plats et cruciformes - Du marqueur type 'Blanco' - Clé de 22 (le mieux c'est la clé a choc !!) - Une bonne lampe (- de la souplesse :) ) 1 - La théorie version ELEARN - Débrancher la batterie ( a l'aide de la clé de 10) - Retirer le bloc airbag (3 vis avec une clé allen) Quand le volant est droit il y a 2 de chaque coté et une en dessous - Débrancher les connecteurs - Faire des marques pour le remontage avec du 'blanco' - Retirer le double écrou centrale - Retirer le volant - Retirer l'habillage - Retirer le bloc central Le relai est derrière. Il faut juste se munir d'un petit tournevis pour retirer les 2 ou 3 vis qui maintiennent le capteur de tour de volant. Le relai est a vous. Avant de le retirer, bien mémoriser sa position ... Il y a trois broches. Pour le remontage, suivre la procédure inverse. 2 - La pratique en photo Je met en vrac quelques photos pendant la manœuvre. il a bien sur fallut utiliser la clé a choc pour enlever l'écrou de 22 Je regrette de ne pas avoir pas pris plus de photo pendant l'action désolé.
  5. Bonjour amis alfistes, Voilà, je me présente en tant que nouveau membre : Il y a 4 mois de çà, j'ai acheté une alfa Romeo 2.4 jtd 150 de 2002 modèle 2003, j'ai été impressionné par le bruit et la puissance du moteur, et cerise sur le gâteau elle consomme rien entre 4.0 - 4.8 l. Mais en parallèle, je vous cache pas que des problèmes j'en ai eu. La plus part a été résolu, mais il en reste un en particulier qui me gave. Je m'explique, j'ai de l'air FROID constamment sur tout le coté gauche de l'habitacle, coté chauffeur. Par contre le coté droit je peux passer du froid au chaud sans soucis. Et avec les température glaciale en franche comté, je peux vous dire que je me les gèle tous les matins pendant une heure de route. Pour commencer j'ai changer la commande de chauffage centrale, toujours rien. Ensuite j'ai changer les 2 moteurs électriques des volets de chauffages sous la boite à gant coté gauche (une galère) mais toujours rien. Alors si quelqu'un pouvait m'aider à résoudre ce problème , je serais bien content. Au secours !!!!!!!
  6. Hello, l'embrayage de ma 156 ayant décidé de sonner l'heure de son remplacement sans prévenir (la butée s'est remise en ligne pour l'heure, mais pour combien de temps ? et le disque est de toute façon bien fatigué), je me retrouve à devoir faire pas mal de frais en peu de temps. J'espérais avoir un peu de temps avant d'attaquer l'embrayage et ça aurait permis de faire souffler un peu le compte en banque, vu que j'étais fortement tenté de changer le différentiel d'origine par un à glissement limité. J'en ai lu beaucoup de bien, autant pour l'agrément que pour soulager l'embrayage et aussi parce que les casses de différentiel sont régulièrement citées un peu partout sur le net. Qu'est-ce que les proprios de Q2/Quaife en pensent ?
  7. Hello, me retrouvant avec la distribution à changer plus tôt que prévu, je comptais acheter les outils maison (cales, tendeur et quelques bricoles que j'avais repéré l'année dernière) de totallyalfa.com, mais Gary semble avoir arrêté son activité. Savez-vous si on peut trouver tout ça ailleurs ?
  8. Salut à tous!😊 Alfa 156 1.9 jtd sporwagon de 2002. 115ch 130 000 km A la base ce véhicule était accidenté à l'avant. Optique gauche: remplacé car hs Radiateur principal : remplacé Par sécurité Radiateur de climatisation : remplacé par sécurité Durite turbo : remplacé car fissurée.(d'avant) Par choc : bon état. Boîte à air : fissurée remplacé par un cornet . Donc à ce jour mon problème : Une fois tout remis en place je fait chauffer la titine au ralenti pour purger le circuit de liquide refroidissement. voulant vérifier le fonctionnement ventilateur je la fait une peu chauffer. Le mano de température d'eau monte doucement . Le mano arrive à 90 ° et la le drame😰: J'entends le ventillo partir puis s'aretter immédiatement, et le mano tombe à zéro . mince j'ai grillé un truc 😑😑. Verdict: le ventillo est hs car son carter à pris un peu du choc est à voilé l'axe du moteur. Je change le ventillo, change le fusible 60A correspondant à la première vitesse qui avait cramé (court-circuit?). Voilà mon problème réglé ! ?😆 Que dalle !! Mon manoir toujours à zéro et mon nouveau ventillo ne se déclenche pas. Après avoir regardé les topics sur ce sujet, j'ai changé la résistance moteur et la sonde de temperature d'eau. toujours rien...😩😩. Mes relais fonctionnent (je pense) car quand je débranche la sonde de température d'eau j'entend clairement la première vitesse s'enclencher puis la deuxième ( sécurité de l'odb). Actuellement je roule en première vitesse constamment avec là sonde à eau débranchée et le relais de la deuxième vitesse débranchée aussi. J'espère avoir été le plus clair possible . Avez vous une idée ? ?😤
  9. Salut à tous ! Il est temps pour moi de changer pour un 3.2... (Ou autre on verra c'est selon ce que je trouve... Modèle :156 Finition :Selective Motorisation :V6 2.5 Options :Volant et pommeau bois, poste d'origine chargeur CD + GPS Equipements de série : Cuir MOMO beige, Sono Bose, Clim auto bizone, DA, VE, FC, Régulateur de vitesse 1ére main et antécédents : 1ere main : véhicule de direction concession Alfa Le Mans 2e main : Propriétaire dans la région du Mans 3e main : moi-même depuis novembre 2014 1ére date de MEC :11/2003 Kilométrage :163 000 peu évolutifs Etat des pièces d'usure et travaux effectués : Dernière distrib + embrayage faits en novembre 2014 (facture Alfa Romeo Le Mans), Vidange tous les ans, Amortisseurs KONI STRT + ressort H&R -3cm montés en février 2016 (- de 5000kms), Clim rechargée en Août 2016, Bas de caisse Pack sport Je garde les jantes GTA, elles seront remplacées par des jantes d'origine multibranche en 16" montées de pneus Michelin Sera vendue révisée, vidangée et avec Contrôle technique bien évidemment Factures diverses : Toutes les factures sont disponibles, historique limpide Lien vers annonce LBC : https://www.leboncoin.fr/voitures/1036329502.htm?ca=22_s Prix :6000€ Prix Forum : A négocier Photos : Contact par MP ou par Email via ARO
  10. Bonjour tout le monde. Voilà, récemment j'ai fait changé l'embrayage, la butée et le volant moteur, Donc je suis sensé être tranquille pendant un bout de temps de ce cote là. Seulement depuis quelques jours plusieurs problèmes apparaissent en même temps. D'une: Depuis quelques jours la clim une fois en marche n'arrête pas de s'éteindre et de s'allumer causant des baisse de régime a chaque démarrage, donc je ne l'utilise plus. De 2: le calorstat doit être naze car le moteur chauffe très lentement, ça je m"en doute depuis le debut. Mais la dernière fois, en ville dans les embouteillages, et pour la première fois depuis que j'ai cette 156, la température est monté a 110 sans que les ventilateurs ne s'allument. Je me suis arrêté, et cela n'a pas recommencé. Mais depuis la température monte fréquemment a 90°, les ventilateurs ne se mettent pas en route. Mes suppositions: Je pense pour ces 2 problème que ce sont les ventilateurs qui sont en cause. Le calorstat se serait débloqué est marcherait a nouveau normalement et du coup les ventilateurs étant en panne le moteur continue a chauffer. La clim elle se mettrait en sécurilté du fait que les ventilos ne tourne plus? Troisième problème apparu avec ces chauffes du moteur: quand le moteur est chaud la pédale d'embrayage est dure et ça couine quand je l'actionne comme un câble rouillé. Mais la commande n'est-elle pas sensé être hydraulique? Chose étrange aussi lorsque cette dureté est apparue l'ODB m'a signalé un niveau de liquide faible ou que le frein a main était actionné. Je n'y ai pas prêté attention car en effet a ce moment là le frein a main était actionné. Mais maintenant je commence a faire le lien. J'ai vérifié le niveau du liquide de frein et il est bon..... Moteur froid la pédale est normale comme avant et le bruit disparaît..... Bref je suis un peu perdu dans tout ces problèmes qui apparaissent subitement. Des idées ou une expérience similaire?
  11. Salut tous le mondes, Moi c'est mobox, passionner d'alfa depuis mes 18 ans, c'est vraiment une marque a part " coup de cœur ". J'ai commencer par une 33 TI " blanche avec les bandes rouges" ,, puis une 75, une 155 2L TD , une 156 2L4 jtd 136 , une 156 1L9 jtd 150 " que j'ai toujours - voir photos" , et récemment une splendide 159 TI jtd 170 , Vivement la Jiulia ,,, :)
  12. Bonjour à toutes et à tous... J'arrive seulement sur le forum alors que je possède des alfa depuis plus de 30 ans maintenant. J'ai commencé avec une alfasud 1300 ti, puis j'ai enchaîné avec une 1500 ti NR, puis une 75 2.0 td (passage au gasoil oblige) puis ce fut le tour de la 155 2.5 td, puis la même en phase 2 avec un changement notable, la couleur, j'ai délaissé le rouge au profit d'un Protéo de toute beauté. en 1998 à sa sortie j'ai commandé la sublime 156 2.4 jtd, le sport wagon a suivi quelques années après. Enfin les 2 dernières, une 159 1.9 jtdm et pour finir la giulietta 2.0 jtdm 170. J'ai aimé toutes ces voitures avec une petite préférence pour la giulietta pour son moteur extraordinaire et la 156 pour la sonorité de celui-ci. Voilà, je pense m'être présenté dans les grandes longueurs. Vous l'aurez deviné, propriétaire depuis plus de trente ans, je ne suis donc plus un "gamin". Salutations à tous...
  13. Showroom d'Alfa03

    Bonjour :) Apres tout, pourquoi pas moi...? J'ai actuellement 2 alfas a la maison, une 156 sw 2.4 jtd 175CH que je possède depuis maintenant plus de 5 ans et une brera que je viens d'acheter. Je vais donc commencer par la plus ancienne des deux: La 156 Cette voiture est un régal a beaucoup de points de vue (pas tous malheureusement). Celle que j'ai est en plus très bien "optionnée", c'est une sélective avec en plus le toit ouvrant ainsi que les feux xénons. Son premier point fort pour moi est sa consommation, voici une exemple lors d'un voyage chez mon frère en Allemagne: J'avais fait juste avant ce trajet la vidange + filtres, j'avais aussi rajouté au réservoir un additif genre bardhal pour le décrassage du moteur. Non seulement, ça ne consomme quasi rien mais en plus je ne roule pas "pepère", notamment chez les voisins germaniques... En ville, je tourne a 7/8 L ce qui je trouve est plus que raisonnable pour un 5 cylindres... Passons a quelques photos de l’extérieur: Ma préférée surement, je venais d'avoir la voiture. La photo est quand même très flatteuse sur l'état de la peinture, elle ne brille plus autant... Outre son look (tres joli pour un sportwagon), j’apprécie également le son de ce fabuleux moteur. Même s'il n'a rien a voir avec un essence, notamment un V6 bien sur. Néanmoins il sait se faire entendre quand il le faut ^^ Passons aux points noirs de la tuture... j'en vois deux qui gâchent malheureusement le tableau... Le premier: La quasi absence de rangement dans l'habitacle, boite a gant ridicule, les vide-poches j'en parle même pas... on se sent quand même pas mal a l'étroit... lol Le deuxième: Le train avant... tout le monde le sait bien, la 147 et la 156 bouffent du silentbloc, du triangle, de la barre stab' et autres rotules à la pelle, sans parler des couinement, grincement et autres clac-clac....mais on les aime nos alfa alors on pardonne :p Voila un petit tour rapide de ma 156, je vous ferais un petit tour de ma Brera très prochainement :) @ bientot.
  14. Problème faisceau 156

    Bonjour, passer chez midas ils me disent qu il y a un problème de faisceau qu il n arrive pas à régler mes phares... a quoi cela peut il etre du ? Mes phrases fonctionne mais éclaire beaucoup trop bas et plutôt à droite Dois je changer mes faisceau ? Combien cela coûte t il ? Pièce et surtout main d'œuvre ? Merci
  15. Bonjour, Je viens vers vous car je suis dans un beau pétrin Je suis possesseur d'une Alfa Romeo 156, 1l8 TwinSparks, 145 chevaux, datée de 1998 et qui a environ 120 000 kilomètres au compteur. Tout allait bien avant que la voiture pète gentiment son câble : perte totale de puissance, impossible de dépasser 1500 tours quelle que soit la vitesse enclenchée, comme si la puissance était bridée. La voiture broute énormément, c'est une vraie horreur. 50 km/h grand max. Fait étrange, en la ramenant de Paris à chez moi (ça m'est arrivé là-bas, la galère) la voiture s'est comme "auto-réparée" : plus aucun problème ! Avant de retomber dans la même situation trois jours après... Depuis, pas de changement. Je l'ai donc emmené à mon garagiste ET mon concessionnaire, qui après passage au banc en ont conclu que c'était l'actuateur de ralenti qui avait des problèmes. Coût de la réparation : 1790€ (soit quasi' le même prix que la voiture). La pièce se trouve apparemment dans le boîtier papillon, c'est galère à changer et y'a une reprogrammation de la pièce à faire après. Bref, j'ai vu plusieurs fois sur ce site des problèmes d'actuateur de ralenti et les gens ont l'air de s'en être sortis "facilement". Est-ce que quelqu'un peut m'aider ? Je n'ai vraiment pas envie d'abandonner ma voiture et j'ai envie de tenter de la réparer. Pensez-vous que ce soit possible ? Qu'est-ce qu'il y aurait à faire ? Merci beaucoup à vous pour votre attention et vos réponses ! Bonne soirée Max
  16. Salut moi c'est Mickael, Alfiste depuis ce janvier 2016 d'une 156 SW 1.9L JTD de 2003 (env 230 000 km) j'ai voulu cette voiture depuis 2012 mais les circonstances ont fait que j'ai pris une ford à l'époque donc là en janvier devant changer de voiture je suis revenu à mon 1er amour ;-) De couleur grise, intérieur cuir noir, qqs légers défaut carosserie. je trouve que les 115Cv ne souffre pas trop mais moi qui hésitait avec une 2.4L 140CV dans le même prix je regrette un peu ou je me dis que j'aurais du trouver une 125Cv en 1.9L qui je pense doit apporter un poil plus de patate bien que je ne sois pas un fan de vitesse ou puissance. Changement des deux cardans fait à l'achat par le garage où je l'ai acheté., il faut que je change l'afficheur de l'ODB (panne récurente des phases 2 > affichage qui s'efface dès que la température monte) Par contre j'ai un probléme de faisceau (impossible de faire régler en centre auto mes phares qui éclaire trop bas ) mais je vais ouvrir un sujet là dessus pour avoir vos avis et conseils. Et j'essairai de mettre des photos bientôt. A bientôt
  17. Alfiste

    Bonjour!! Je me présente, Frédérique, Alfiste depuis septembre 2014. J'ai la chance et la joie d'être propriétaire d'une alfa 156SW 1.9 JTD 115CV bleu nuit.
  18. Salut, Je viens vers vous afin de chercher des pistes face à mon problème, que j'ai exposé aussi dans mon showroom. Je n'en suis pas à mon premier 1.8 TS, j'en suis même à mon troisième et celui que j'ai en ce moment me déplaît fortement. Il s'avère que j'ai un veau, mon couple n'arrive que vers 4000 trs/min, et mes reprises sont pas terribles. J'ai eu et j'ai toujours la berline 156 1.8l ts et mes moteurs étaient beaucoup plus nerveux, partaient dès 2000 trs/min et faisaient filer la voiture sans soucis mais là ça ne me convient pas et je pense que mon moteur à un soucis, ce n'est pas normal qu'il soit aussi mou... J'avais dessus quand je l'ai acheté un débitmètre HS, je pense que le boiter pap à du morfler aussi. J'ai aussi un sifflement comme si j'avais un turbo lorsque mon moteur est froid et ça depuis que j'ai changé mon débitmètre et mon calorstat. Je pense à plusieurs piste : - Prise d'air dans le circuit d'air, entre la boite à air et le boiter pap - Boitier pap qui rend l'âme - Soupape encrassé - Embrayage fatigué - Calage distri Merci !
  19. Salut salut !! Bon serait p'tet temps que j'vous présente mes titine ! Alors la roulante n'est pas présentable pour le moment, comme c'est une daily et que je passe par des chemins de campagne.. c'est vite crado ! et y'a un gros dégueu qu'a foutu des chips partout dans la voiture, nettoyage oblige ! En attendant j'ai fais une ptite photo =) A gauche ma sw daily et à droite ma berline qui le moteur hs. Quand j'ai eu ma sw j'ai fais un swap de jantes. Hier soir, petit coup de propre
  20. Hello, Voilà, comme expliqué dans mon Showroom, j'ai un petit souci sur la CW de madame: à l’arrêt ou démarrée, au sol ou sur chandelles, la direction grince et coince lorsque je tourne doucement du centre vers la gauche et donne des à-coups dans le volant comme une seringue manipulée à sec... J'ai bien sûr tenté la purge du bocal pour de l'huile neuve, par 2 fois à une semaine d'intervalle... y'a eu un mieux mais ça n'a pas duré. J'ai aussi tenté un additif "céramizer" à base de céramique, qui a eu pour effet un mieux mais qui n'a pas duré non plus... Et pour finir, j'ai tenté de bourrer le soufflet gauche de graisse, qui n'a rien donné du tout... Je me résigne donc et me lance dans le remplacement de la crémaillère... une première pour moi à ce niveau de complexité... je vais donc prendre mon temps et tenter de détailler mes manœuvres, bonnes ou mauvaises, pour d'éventuels intéressés puisque je n'ai rien trouvé à ce sujet nulle part. J'en ai trouvé la pièce d'occasion pour 140€ livrée qui a, selon le casseur, juste moins de 60000Km. (je ne peux que lui faire confiance sur ce point, même si elle a un aspect un peu oxydé elle fonctionne et je peux l'actionner juste avec les doigts) (soit disant différente des 156 classiques car renforcée sur la Q4... info? intox?) Allez, j'attaque... à tâton... ► On met la voiture sur ma fosse de mécano du dimanche, pas assez profonde et mal à l'aise pour travailler, elle a été rehaussée par des parpaings et des vieilles ridelles en guise de rail. ► Je n'avait pas pensé à la nécessité de mettre sur chandelle le train avant, et pourtant il le fallait, j'ai donc trouvé une solution pratique à l'aide d'un madrier posé entre les 2 ridelles, et un autre pour le cric hydrolique qui soutient le moteur. ► J'ai commencé par sortir les rotules de direction des fusées. Puisque je n'ai pas d'arrache-rotule, j'ai dévissé jusqu'à ne plus voir le filetage dans l'écrou, ... et j'ai tapé au marteau sur ce dernier (et ainsi ne pas abimer le filetage) puis une fois débloqué, j'ai fini de dévisser l'écrou et viré complètement la rotule de son logement. ► Ensuite virer le pare-boue... pour accéder au moteur. ( Il n'est pas en super état: manque un morceau, un autre tient avec des coliers rizlan, le tout est vissé avec des vis dépareillées et il en manque la moitié...) (cruciforme, torx, allen et clé de ø10) il a l'air spécifique aux CrossWagon, du coup je verrai pour le réparer... plus tard . Vision d'ensemble sous les jupes de la belle, la crémaillère est là... avec plein de bor#§$ devant... tout déposer??? *soupir* -> plus près on voit mieux -> échappement, transmission, berceau moteur... whaaaa, pfff... ► puisqu'il faut enlever des trucs, j'attaque par l'échappement. Au moins c'est facile... quand les écrous sont pas grippés... (coté pré-catalyseur) j'ai testé au WD40 sans succès, avec diverses clé de ø12, en tapant, j' n'ai réussi qu'à foirer un écrou... j'ai finalement réussi en chauffant au chalumeau l'écrou pendant 1min puis clé à œil, écrou suivant... et le foiré j'ai pu le finir à la pince les 2 écrous "entiers" était cuivrés, le 3eme non... J'ai demandé dans les boutiques auto par chez moi, impossible d'en trouver un cuivré par contre les 2 écrous de ø13 de l'autre coté, vers le catalyseur, sont venu nickel au WD40. finalement ça c'est fait... c'est un bon début, je le pose dans un coin de la fosse et je continue ► Maintenant y'a un petit berceau avec des silentbloc qui me semblent fatigués... 4 boulons à enlever sans grand mal ( ø15), et une fois nettoyé, ce que je prenais pour des silentblocs déchirés n'était que des bavures de caoutchouc... Par contre, malgré tout, ils ne sont pas de toute première fraicheur et il faudra voir à m'en procurer pour plus tard. Malheureusement après moult recherches, j'ai pas trouvé les silentbloc seuls... et pas non plus le bloc entier... si quelqu'un connait cette pièce et sait où se le procurer, l'info est bienvenue J'ai préféré soutenir le moteur avant de retirer cette pièce, au cas où... (au passage, un aperçu de mon "poste de travail" ) ► Maintenant j'attaque la transmission... Pas compliqué, 6 boulons allen, un peu serré mais ça va. Les 2 roues arrières au sol, l'arbre ne bouge pas: celle du haut était un peu coton à choper. ►Il y a toujours une pièce qui me gêne pour accéder au berceau , (même si je ne sais pas s'il est nécessaire d'arriver jusque là mais pour ce que j'ai pu lire de mes recherches, abaisser le berceau pourrait simplifier l'accès et l'extraction de la crémaillère...) je la retire également. 4 écrous de ø13, je ne sais pas trop à quoi peut servir cette pièce, on dirait qu'elle fait tampon entre le pont avant et le cardan de transmission qui envoie au différentiel arrière. Lorsque je l'ai sortie, l'équivalent d'une petite tasse d'huile s'en est échappé, je sais pas si c'est normal, ni dans ce cas comment en remettre lors du remontage puisqu'il n'y a pas de bouchon de remplissage... c'est marrant de voir comment toutes ces petites dents peuvent transmettre la puissance du moteur. ► J'ai tenté ensuite de dévisser les 2 gros boulons de ø21 tenant la crémaillère en place, jusqu'ici sans succès... WD40 clé à pipe, avec un levier, taper au marteau pour débloquer, clé à choc, chalumeau (sans trop: y'a du monde par là) je laisse le WD40 agir un peu et me penche sur autre chose. ► Un truc simple: la purge du bocal du liquide de DA, à l'aide d'une seringue et une durite et bouger le volant de gauche à droite afin de faire remonter un maximum de liquide dans le bocal et de moins m'en faire tomber sur les pieds le moment venu. ► Puis dévisser la colonne de direction dans l'habitacle: Un boulon de ø13, puis une fois retiré, j'ai fait levier avec un tournevis plat. Voilà pour l'instant où j'en suis. ce week-end je continue et espère bien terminer . Je complèterai ce post au fur et à mesure. Seb. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - Suite, du week-end suivant: ► J'ai finalement eu raison des 2 boulons récalcitrants tenant la crémaillère en place. un bras de levier, une clé Facom (au cas où elle casse, elle sera remplacée) et une douille qui va bien: mais finalement, ce que je pensait être des vis récalcitrantes ne s'avéraient que la partie visible: quasiment toutes les autres qui ont suivi ont nécessité un bras de levier Me voilà maintenant parti pour abaisser le berceau moteur, comme je l'avais lu ça et là... donc virer tout ce qui y est fixé dessus: ► des rigides, coté passager (clim ou autre... peu importe, les oublier risque les endommager) ► les biellettes de barre stabilisatrice. la rotule maintenue à l'aide d'une clé allen, on peut aisément dévisser l'écrou, mais puisque c'était trop simple j'avais un écrou de ø16 d'un coté et un de ø17 de l'autre... allez comprendre. J'en ai profité pour dévisser les boulons de ø18 maintenant l'avant du berceau. ► La suite du berceau: une petite récap globale. un des boulons de ø18 est caché derrière une plaque métallique: puis ... levier: Ne dévisser que le berceau ne permet pas d'accéder assez à l'aise (pas du tout même), car les triangles le maintiennent en place... donc dévisser les triangles fut une obligation... Malgré cela le berceau (bleu) était encore maintenu par 2 pattes aux boulons (verts) au pare-chaleur (rouge) qui longe le centre de la voiture jusqu'à l'arrière. Afin de libérer ces pattes, il a fallu abaisser le pare-chaleur et donc dévisser ça: ► et finalement dégager comme ça ► ► et finalement la libération: petit panoramique: (clic pour agrandir) Malgré ça, impossible de sortir le berceau de sous la voiture, la fosse? les planches en travers? la bestiole trop imposante? (les 2 parties qui remontent à l'équerre sont assez mastoc...) Je suis plus à ça prêt: ► je dévisse la barre stabilisatrice, la vire! ► puis un triangle inférieur et le vire aussi! * là j'ai les nerfs à vif* et VICTOIRE! ► une barre stab! ► un berceau! ► un accès direct à la crémaillère !!!! (clic pour agrandir) maintenant: so easy! ► dévissage des flexibles et fin de la purge du système hydraulique: et j'achève la bête: I'm happy Maintenant, je prends les cotes de mes anciennes rotules de direction, inutile peut-être puisqu'il faudra une géométrie de toute manière, mais j'ai vu ça chez Wheeler Dealers, alors au cas où... et je prépare la nouvelle crémaillère, en lui mettant mes anciennes rotules de direction puisqu'en meilleur état. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - PETIT APARTÉ: Comme j'ai la barre stab entre les mains, que les silent-blocs ont parfois tendance à générer des bruits metalliques, et, comme on l'a vu, son accès est aisé... je préfère les remplacer tant qu'à y être, simple précaution... C'est pas censé être changé, il faudrait changer toute la barre selon Alfa??? donc j'ai procédé ainsi: ► Désolidariser les 2 pièces à l'aide d'un burin et marteau, doucement faire levier ►remplacer les silentblocs ►Resserrer le tout à l’étau si ça tient, ou bien revisser directement sur le berceau, en prenant soin que les 2 parties métalliques s'emboitent sans se chevaucher (rien de bien compliqué) même si mes vieux silent blocs étaient pas trop malades, là je sais qu'ils sont neufs. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - à partir de là, j'ai plus de photos, je me suis lancé dans le remontage sans reprendre mon souffle. Pas encore terminé, j'ai bien galéré sur les points suivants: ► Re-placer le berceau, sans forcément le visser, juste l'emmener en position a été galère, il est gros et d'un seul bloc... et j'ai pas un pont... ► Re-fixer les triangles sur le berceau, en effet, les silent-blocs des triangles sont rigides et maintiennent les supports inclinés, ce qui rend le vissage du boulon assez délicat. J'ai failli foirer un pas de vis, finalement en faisant levier avec une barre afin de maintenir le support parallèle au berceau, j'ai pu visser un boulon, puis 2, dévisser un peu pour aligner et visser le 3 et le 4 et re-visser le 1 et 2. ► Replacer le triangle dévissé précédemment en plus de la galère ci-dessus, j'ai bataillé à le remettre dans l'axe et la rotule dans son logement en même temps je sais pas s'il y a une technique particulière, j'ai pas cherché, je m'y suis peut-être mal pris... ► Revisser le berceau n'est pas compliqué en soit, l'ennui c'est quand on oublie de remettre les boulons qui le solidarise avec le pare-chaleur (comme vu ci dessus) J'ai donc vissé, pesté, dévissé, remis les 2 boulons, et revissé en jurant... ► Même chose pour le pare-chaleur, j'ai oublié de remettre une petite tôle d'alu coté du conducteur, mais là, l'accessibilité (derrière le catalyseur), l'état des boulons, et la fatigue n'aidant pas, j'ai: vissé en râlant, pesté², dévissé en jurant, remis la tôle (qui ne voulait pas rester en place pour ne rien arranger), et revissé en braillant des noms d'oiseau dignes du joueur du grenier dans ses meilleurs moments (si connaisseurs, sinon->youtube) ... Voilà où j'en suis: bientôt fini! J'espère terminer le week-end prochain, tester tout ça! bientôt la suite. Seb. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - Suite et fin! Après avoir remonté l'ensemble et vérifié les serrages, j'ai remis les roues il me reste une dernière chose à faire: re-fixer la colonne de direction, mais avant, je veux m'assurer que les roues soient positionnées bien droites, ainsi je pourrais remonter mon volant bien droit! j'ai donc cherché un peu et il semble qu'une bonne méthode pour un parallélisme "maison" est la ficelle de cuisine... rien de méchant: Faire le tour de la voiture à l'aide d'une ficelle de cuisine en la faisant passer par le centre des jantes: j'ai attaché un coté à l'attache remorque, et l'autre à un tendeur puis à l’attache remorque, afin de maintenir une bonne tension dans la ficelle. puis j'ai dévissé les écrous bloquants les réglages des rotules de direction, j'ai ensuite vissé ou dévissé (selon le besoin) les rotules intérieures, afin d'avoir autant de filetage d'un coté et de l'autre: Puis, la corde touchant l'avant du flanc du pneu, j'ai positionné les roues le plus droit possible symétriquement (soit la ficelle est détachée de l'autre flanc, coté portières, soit elle touche à pousser la ficelle, mais il faut que ça soit identique des 2 cotés) et régler en tournant les rotules intérieures de manière à ce que le flanc du pneu vienne effleurer le fil (flèche jaune) (on peut se repérer en faisant à peine tourner la roue) Il y a des "cotes" à respecter selon le véhicule, mais c'est de l'ordre de -2à+1mm de différence entre l'avant de la jante et l'arrière... j'ai donc choisi 0... c'est mieux je pense, me tromp-je? Une fois bon, on peut tout re-sérrer, en prenant garde à ce que le réglage ne bouge pas au serrage fort. Il faudra bien sûr aller faire vérifier chez un pro, ce n'est que de la bricole hein Une fois cela réalisé, j'ai laissé mes roues droites et re-fixé ma colonne de direction, mon volant bien droit. Aucune vis en rabio qui traine négligemment sur le bord , c'est cool! Je suis allé faire un tour essayer la titine, tout fonctionne parfaitement redevenue confortable , et elle file droit! cerise: il ne semble pas y avoir de fuites! on verra à l'usage. Pourvu que ça dure, merci de m'avoir lu. Seb.
  21. Bonjour à tous, J'ai besoin de remplacer les pneus sur mon Alfa 156 2.5 V6 24 TI, j'ai consulté pas mal de sujet sur le forum mais sans résultat probant, d'autant qu'elle est équipée de jante TI de 17 pouces. Actuellement elle est montée en GoodYear Eagle F1 GSD2, 215/45 ZR17 87Y, pneu qui a parfaitement rempli sa mission, mais qui visiblement n'est plus au catalogue. Par contre je n'ai jamais été très fan du dessin "type directionnel". En fonction des dimensions requises, j'ai établi une liste de choix possible et vous propose un sondage sur ces différents modèles de pneus, si vous avez eu l'occasion de les tester merci par avance de me donner votre avis. Si un modèle mérite également sa place dans le sondage n'hésiter pas à me faire savoir. En vous remerciant pour votre coup de main concernant ce choix. Thierry
  22. Showroom De Pprider

    Allez c'est parti je vous présente ma 156 et ses évolutions. Comme je le l'ai dit dans ma prez, c'est une 2.4 jtd de 99, elle totalise 235 000 kms, cuir, clim 4 vitres électriques Le jour où elle est arrivée à la maison: Bon venons en à ses défauts car du haut de ses 16 ans, il est inévitable qu'elle en ait : La voiture ayant roulé toute sa vie en Alsace, elle n'est pas passée au travers du sel, c'est même le contraire : Aile ARD qui commence à cloquer : plus le plancher troué (trou de la taille de la moitié de la paume de la main) au niveau des emplacements de levage du cric, à gauche et à droite. Après un bon p'tit nettoyage intérieur avec d'abord du Meguiars APC pour décrasser, je passe le problème Natural Look : Avant d'utiliser mon carrosse, je voulais faire une RAZ de l'entretien ( je fais presque 200kms/jour pour aller et revenir du taff), bien m'en a pris... filtre d'habitacle : plus tous les autres filtres, le joint de cache culbu qui était dur comme du bois et qui fuyait plus disques et plaquettes AR : Derniers événements en date d'aujourd'hui, désiglage puis réception de l'insigne AV qui va recevoir une couche de vernis pour essayer de prolonger sa durée de vie. Avant : Après : insigne : Voilà, les prochaines étapes dans l'ordre : -remplacement cardan G + joints spy de boîte et donc vidange boîte. -rebouchage des trous et réparations carrosserie -remise à niveau train AV -réparation clim. Voilà pour ma 156 qui pour moi a une ligne indémodable...
  23. Salut les keupins !! En fouinant un peu pour vendre l'autoradio d'origine de mon ex 156 je suis tombé sur ce site qui fournit les codes sans passer par la case concessionnaire ! Il suffit juste de s'inscrire et de rentrer les numéros de série de l'autoradio ! Attention : Pour nos Alfa cela ne fonctionne qu'avec 9 modèles d'autoradio mais si le votre se trouve dedans ce peut être une bonne nouvelle non ? En tout cas pour moi ça a marché ! Et cela marche avec pas mal d'autres marques Et surtout c'est entièrement gratuit !!!!!! Voila le lien : http://www.radio-code.lt/
  24. Bon me voilà pour vous dire que j'ai plus d'Alfa, j'ai eu une petite glissade plus tonneaux
  25. Super Surprise

    Hier en rentrant du travail, ayant dû me lever à 3h du matin je rentre le soir fatigué, plus de place de parking, donc je me gare vers l'entrée du parking ou d'autres se garent habituellement, je me suis collé au maximum au mur, tellement que j'ai dû sortir par la porte côté passager, mais en récupérant ma voiture se matin, voilà à quoi ressemble ma carrosserie.
×