Aller au contenu

tist

Alfistes actifs
  • Compteur de contenus

    421
  • Inscription

  • Dernière visite

Tout ce qui a été posté par tist

  1. j'ai refais un test, en effet l'interface est en francais mais les explication en jaune a droite ne le sont pas, mais on arrive à comprendre quand même! j'ai trouvé qu'il y avait beaucoup de latence, entre 5 et 10 secondes, c'est normal? je n'arrive pas non plus a allumer les témoins au tableau de bord, il me dit qu'il y a une mauvaise configuration ou un truc du genre! je vais étudier le manuel pour apprendre d'avantage et notamment, enregistrer une séquence... merci
  2. ok merci! mais ce n'est pas le logiciel qui est en francais, c'est le manuel! j'irai voir dans les paramètres pour le mettre en français! merci
  3. ouais c'est ce que je vais faire, mais avant de trop bidouiller avec multiecuscan, il faut que je trouve comment mettre ce logiciel en français, il y a moyen apparement
  4. dans ce cas, je ne sais pas pourquoi il y a eu ce message d'erreur!
  5. salut, j'ai eu le temps de regarder rapidement le niveau de colmatage du fap avec multiecuscan et l'elm327, et j'en suis a 50%! donc c'est ok?
  6. de toutes façons, l'achat d'une voiture n'a jamais été rentable et ne le sera jamais, ce n'est pas un placement! A part bien sur les voitures de collections ou d'exception, mais elles sont rares
  7. oui y en a un peu par ici!
  8. je n'habite pas a Mayenne mais a 10 min de laval coté ouest!
  9. j'ai fais 2/3 trajets courts depuis, aucun code défaut lié au FAP, j'ai aussi fais un parcours sur voies rapides pendant 20 min, en 4ème à 3000tr/min. je n'ai pas remarqué de régénération donc je ne sais pas ce qu'il s'est passé! je verrai le niveau de colmatage quand j'aurai reçu mon elm327!
  10. ok stopino je pense que ca sera la solution 2, 3 ou 4! mais bon elle n'est pas encore revendue, c'est juste pour savoir comment faire quand ca arrivera!
  11. oui oui t'énerve pas
  12. parcontre pas de voiture pendant ce temps là! sinon il m'envoi le fichier d'origine par mail (ca dépend de la taille) et je le fais moi meme (si c'est possible avec un Pc)!
  13. J'y suis allé une fois aussi mais c'est très loin aussi. Comment le faire si j'avais la cartographie d'origine?
  14. Bah oui, elle démarre sans problème justement. Donc il y a plusieurs pistes mais toutes incertaines, donc je vous tiendrai au courant lorsque j'aurai fais un bon tour de voies rapides et aussi quand j'aurai reçu pour voir le niveau de colmatage du fap. Merci les gars
  15. C'est Stopino qui me l'a fait, et je n'ai pas la cartographie d'origine. Et même si je l'avais, comment pourrais-je la remettre? Avec un simple Pc et un elm327? Je ne suis pas du tout a côté de chez Stopino donc pas possible pour moi de retourner sur Paris juste pour ça!
  16. Salut, Je voulais savoir si les concessions peuvent, sur demande, remettre la cartographie moteur d'origine? Pour une revente par exemple, pour être dans la légalité. Merci
  17. Ok, a voir quoi... J'ai une autre question mais je vais ouvrir un nouveau topic car ça n'a rien a voir avec ce sujet!
  18. en fait, pourquoi il faut refaire une vidange apres une régénération forcée?
  19. Bah je vais regarder, ça coûte rien...
  20. Quel fil était débranché? Je pourrai y jeter un coup d'il. J'ai commandé un elm327 en 1.4 en USB. Il vient d'Angleterre. Ce week end, je vais essayer de faire de la voie rapide pour essayer de déclencher une régénération.
  21. Ah, c'est pas terrible sans fil! Dans ce cas il y à plus de choix en USB. Je vais prendre u e elm327 en 1.4 sur eBay. Et pour les softs, si ce sont les mêmes, pas de raison de payer s'il y a la même version gratuite. Je vais commencer comme ça.
  22. Je pense que ma reprog a bien été faite, c'est Stopino qui me l'a fait. Idem pour l'egr, désactivée par ses soins en même temps que la reprog. J'ai repris la voiture ce matin et rien ne s'est allumé (a part le problème de préchauffage des bougies, mais depuis le temps que ça dure, je n'y fais plus attention vu qu'elle démarre toujours bien). Bizarre que ça puisse être la batterie mais ça pourrait aussi expliquer le problème de préchauffage) Pour le soft, multiecuscan est mieux que fiatecuscan (qui est gratuit) pour justifier le prix? Et pour l'ELM327, celui du lien eBay au dessus est ok
  23. ce n'est pas parceque la voiture ne roule pas beaucoup que les régénérations ne sont pas faites correctement, elle peut rouler peu mais quand elle roule elle fait généralement de longs trajets (150km) de voix express! mais c'est vrai que sans la vanne EGR, il y a sans doute plus de particules et autres qui doivent s'y mettre! généralement un fap se change (ou se nettoie) au bout de combien de Km? et en ce qui concerne le logiciel et l'interface de diag, j'ai vu ca: http://www.boutiqueobdfacile.fr/elm327-obd2/12-elm-327-obd2-bluetooth.html ou http://www.ebay.fr/itm/Car-Bluetooth-v1-
  24. @ ndo: je ne sais pas si le fap à rien mais je trouverais quand même bizarre qu'il soit complètement colmaté car j'évite de faire des petits trajets avec! sinon si ca peut aider, elle est reprogrammée et la vanne EGR désactivée, ca peut accélérer l'encrassement?
×
×
  • Créer...