Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

poupou

Alfistes actifs
  • Compteur de contenus

    126
  • Inscription

  • Dernière visite

3 abonnés

À propos de poupou

  • Rang
    Distinctive
  • Date de naissance 16/03/1961

Previous Fields

  • Localisation
    Pays Bigouden
  • Voiture
    brera 2.4jtd 210 et 156 jtdm sw 140cv

Visiteurs récents du profil

1 815 visualisations du profil
  1. Alfa 159 JTDM 150Ch Distinctive 2005

    je suis d'accord crémaillère hs sans doute ,si la fuite était que du côté chauffeur au niveau de la crémaillère il y a le raccord avec la durite mais de l'autre côté il n'ya rien donc pas beaucoup de d'autres solutions.Ce problème était pris sous garantie chez alfa il me semble sur les premiers modèles. a+
  2. Alfa 159 JTDM 150Ch Distinctive 2005

    Bonsoir a tous avant de donner des diagnostiques à la va vite il suffit de mettre le liquide voulu dans le réservoir prévu a cet effet ,faire tourner la voiture et regarder ou il y a une fuite .Ce n'est pas parce que monsieur X a réglé un problème d'une certaine manière que les autres le feront de la même manière .Vu la quantité de liquide consommé il doit être facile de trouver la fuite.Sources connues, Crémaillère,bocal et durite entre pompe et crémaillère ,j'en sais quelque chose. Bonsoir à tous.
  3. Conseil attelage pour ma 156 ?

    Je confirme j'ai monté un sur ma 156 sw facelift un attelage et il faut percer.
  4. bonjour

    je me permet de vous contactez car

    apres plus d un mois a faire baigner les puits d injecteur de solvapaint
    il m est toujours impossible des retirez les injecteurs

    j ai vu sur un de vos posts que vous aviez fabriquez un extracteur

    avec celui ci n y a til pas un moyen de retirer les injecteurs sans les endommager?

    car habitant pas tres loin de chez vous cette solution pourrais m interessez 
    merci

    1. Afficher les commentaires précedents  %s autres
    2. poupou

      poupou

       

      Je suis content pour toi n'hésite pas si tu as des soucis.

      Pascal

    3. igor29

      igor29

      Bonjour

      J ai expédiez l outil hier

      MERCI  pour ta sympathie 

      ;-)

       

    4. poupou

      poupou

      j'ai bien reçu 

      A+

  5. Joint injecteur sur 2.4 jtd 136

    +1 pour HANSIS Solvapaint fait des miracles et toutes les personnes qui l'utilisent n'en reviennent pas ,j'ai fais plusieurs voitures avec ce produit
  6. Problème de turbo ?

    Bonjour moi j'aurais fais l'essai d'activer la biellette qui commande la géométrie variable du turbo par MULTIECUSCAN il y a une commande qui permet de la faire car tu peux avoir un trou dans le circuit durite qui commande cette géométrie variable. J'ai eus ce défaut sur ma 156 ,la voiture était molle plus de puissance et aucun défaut de remonté au calculateur .Il s'agissait de la toute petite durite qui commande la géométrie, elle était percée.
  7. Problème de ralenti

    Papillons swirl si t'as voiture en est équipée.
  8. Probleme apres depose injecteur 159 2.4

    Jamais vu le cas d'un code perdu par contre changer un injecteur sur alfa type 147 156 et premières 159 je peux confirmer que ça fonctionne très bien .J'ai une 156 jtdm 140cv et je lui ai changé les 4 injecteurs sans me soucier des codes et elle fonctionne très bien consomme peu et ne fume pas.J' ai aussi une Brera de 2009 et pour l'instant aucun problème donc je n'ai pas testé. Cordialement
  9. Probleme apres depose injecteur 159 2.4

    Bonsoir a mon humble avis tu as aujourd'hui 2 joints d'injecteurs l'un sur l'autre car si tu n'en avais pas eus au départ les fuites auraient été catastrophiques. Je pense donc que tu as remis un deuxième joint sur le premier avant le remontage. Les codes injecteurs pour les alfa sont pour les concessions (on peu s'en passer sans problème)mais depuis le temps que je change des injecteurs et que je les nettoie aux ultrasons je n'ai jamais eus de soucis.(pour info j'utilise multiecuscan avec licence et attention tout ce qui se dit sur les forums n'est pas toujours bon à prendre) Bonne soirée
  10. Compatibilité culasse 1.9 jtdm 150cv 16s

    Bonsoir Pourquoi ne pas changer simplement les linguets ,je ne voie pas pourquoi les soupapes seraient à changer et pourquoi il faudrait changer la culasse. Ce moteur est très bien conçu et les linguets sont fait pour casser avant le reste. J'ai changé 16 linguets dernièrement et ça roule super. cdlt
  11. Nouveau "Breriste" sur Aro :)

    Pour les jantes c'est vraiment galère mais pour moi aussi c'est celles là que je préfère.
  12. Nouveau "Breriste" sur Aro :)

    Bonjour spayque bienvenue à toi tu as la même configuration que la mienne avec ta Brera noire et jantes storico en 18".Pour la consommation par contre moi je suis vers 7.5l et 6l pour toi j'en reviens pas.
  13. Problème de démarrage alfa 156 16v résolu

    Et pour finir les joints du régulateur de la pompe HP .En espérant que cela pourra vous aider .Pour une fois que je me mets à écrire. Alfistement
  14. Problème de démarrage alfa 156 16v résolu

    Ma méthode pour le contrôle du retour des injecteurs. Un cintre des seringues et des tuyaux même longueur ( tuyaux d'aquariums ou de laves glaces de voitures)
  15. Bonjour à tous Je voulais vous faire partager le diagnostique que j'ai fais sur une 156 sw 16v 140 cv .La voiture est de 2004 avec 220 000km les symptômes fumée noire à l'accélération et voiture molle plus de puissance quand on est pas à un régime supérieur à 2500 tours. Grosse dégradation du démarrage ou plus le temps passait et plus il fallait insister sur le démarreur ,facilement 15 secondes avant qu'elle démarre. Autre point qui est apparu ,deux fois la voiture s'est arrêtée lors d'un rétrogradage, moteur qui s'arrête et démarrage aussitôt en relançant le moteur avec la clef.A ce moment je me suis mis à chercher le problème. Premier problème le calculateur ne vois rien, aucun défaut d'enregistré. Donc pour moi pas de problème avec le capteur PMH . Ensuite j'ai contrôlé les retours d'injecteurs à l'ancienne aucun problème. Fiatecuscan ne m'avance pas non plus avec des corrections d'injecteurs correctes. Après plusieurs recherches j'ai trouvé que la durite qui va a la wastgate était fendue je l'ai donc remplacée et j'ai retrouvé la puissance de la voiture mais le problème de démarrage et de coupure moteur restait là. J'ai donc remis le PC avec FIATECUSCAN et j'ai contrôlé la pression dans la rampe lors des essais de démarrage. Bingo la pression est très faible environ 70 bars et lorsqu'elle arrive vers 90 bars la voiture démarre(normalement il faut vers 250 bars). Donc je pars du principe que les injecteurs sont bons et il me reste la pompe HP et le régulateur sur la même pompe. Re bingo j'ai démonté le régulateur de pompe et il y a trois joints qui étaient en mauvais état .Achat sur EBay coût 10 euros et la voiture est repartie je n'imagine même pas la facture que j'aurais eus en l'envoyant au garage. J'espère que cela pourra vous aider. Cordialement Poupou
×