Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rechercher dans la communauté

Affichage des résultats pour les étiquettes '2.4 jtdm'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

7 résultats trouvés

  1. limp95

    Plus de turbo

    Salut à tous J'ai mon turbo qui à laché hier midi, j'ai trouvé dans la foulée un turbo mais pour 200ch pas celui du 210ch. Visuellement à par le collecteur coté échappement plus gros sur le 210ch le reste est identique. Donc bon en urgence je le prends, installer dans le foulé mais malheureusement j'ai pas de pression de sur alimentation. Le mano reste à zero et j'ai pas de puissance. J'ai déjà posé la question à stopino pour la gestion moteur c'est pas ça. J'étais tellement optimiste à m'être débrouiller pour réparrer ça rapidement mais là
  2. Salut à tous Je viens vers vous pour savoir si vous avez une idée d’où peut venir le soucis. Suite à un choc avant (dans un bouchon) je n'arrive plus à démarrer la voiture (ALFA 159 2.4 JTDm boite auto). Comme si elle s'était mise en sécurité, pourtant j'ai pas les airbags qui ce sont déclencher. Quelqu'un aurait une idée?
  3. Bonjour à tous Je possède une Alfa Romeo Brera 2.4 JTDm 210. A part un problème de vanne EGR (classique) et une poulie damper, je n'ai pas eu de problème particulier. Dimanche, j'ai fait un trajet de 150km sans souci. Une heure après, j'ai voulu démarrer mais impossible. En appuyant sur le bouton Start pour démarrer, tout s'est coupé brutalement et depuis, la voiture se comporte bizarrement. Lorsque je mets le contact, le tableau de bord clignote, des bruits à répétition de relais et d'actionneurs se font entendre. Les voyants s'allument aléatoirement et l'ODB m'indique parfois des défauts inexistants (température d'eau excessive,...), les commandes répondent mal (lève-vitre, essuie glace arrière se met en route tout seul,...) et surtout, impossible de démarrer le moteur. Voici un lien vers une video Auriez-vous une idée d'où cela pourrait venir? D'avance merci et bonne journée
  4. Salut à tous. Depuis une semaine, j'ai des soucis pour démarrer le matin quand la voiture et entièrement froide. Obliger de si reprendre à plusieurs reprise (4/5 fois). J'ai fais le test en mettant le contact à plusieurs reprise avant de tenter de démarrer c'est légèrement mieux mais pas extra. Du coup j'ai soupçonner les bougies de préchauffage (malgré aucune anomalie sur le compteur et le voyant préchauffage s’éteint rapidement dés la mise en contact). J'ai changer les bougie aujourd’hui et testé dans la foulée (voiture froide) et moins de tentative mais c'est franchement pas nette pour autant. Par contre le reste de la journée quand je vais bosser, pas de soucis pour démarrer c'est directe (et la voiture reste certaines fois arrêter plus de 2h), je fais plusieurs tentative dans la journée sans aucune soucis. Pour information EGR OFF, Swirl bloqué ouvert, batterie à même pas 1 ans.
  5. Salut à tous Bon j'ai un bruit pas super agréable à froid le matin en démarrant ma voiture, et je vois pas vraiment d'ou il peut venir. Pour info la courroie distribution et accessoire on été changer ya quelque mois à 305 000 km (actuellement 339 000 km) et à chaque changement de distribution et accessoire j'ai jamais entendu ce bruit. J'ai par-contre la poulie damper qui est d'origine, et je sais pas si c'est elle qui fait ce bruit. J'entends bien le bruit coté distribution par contre c'est assez nette niveau localisation. Autre détail j'ai l'embrayage qui donne des signes de fatigue, j’espère que ce bruit ne vienne pas du volant moteur, mais niveau sonore c'est assez prononcé de l'autre coté.
  6. flyingsnoopy

    Avis Sur Brera 2.0 Jtdm 170

    Bonjour à tous, membre depuis ce soir, et en passe de devenir non seulement un "alfiste" dans l'âme mais aussi un alfiste sur route, je souhaiterais collecter quelques avis (éventuellement avant samedi siouplaît...). Une breve recherche sur le site m'a permis de lire un sujet sur le modèle en question (bon retour) mais si d'autres personnes ont des avis, n'hésitez pas !! Voici ma situation: - Je roule en Peugeot 206 1.1 ( ) - je fais 100 bornes par jour pour le boulot soit 21000 km/an auquel j'ajoute 3000 km de route estivale... Pour le boulot c'est: bordure de Paris - Banlieue donc 110 km/h quand tout va bien et 10km/h quand tout va mal J'ai orienté mon choix sur ce moteur en raison de sa faible conso au detriment de la puissance (on peut pas tout avoir) Cela dit je viens de voir quelques post qui font les louanges du moteur essence 2.2 JTS et critique pas mal le 2.4 JTDM (courroie, bruit, aime pas les bouchons...) Peut on en dire autant du 2.0 JTDM sur Brera ? Devrais plutôt m'orienter sur le 2.2 JTS bien qu'il consomme beaucoup plus ? Moi de mon côté, j'ai entendu que c'était un moteur américain (à ce qu'il paraît) et que c'était pas forcément le mieux. ............................... ....................................... Réaction à chaud "chaleureusement" accepté Merci à tous Snoopy
×