Aller au contenu

kentin

Alfistes actifs
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

Tout ce qui a été posté par kentin

  1. Bonjour a vous amis alfiste ! Je rencontre actuellement un petit souci d’ordre « électrique »… En effet, je n’ai plus de lève vitre électrique, ni de lunette arrière chauffante... Après recherche dans le livret technique alfa, je jette un œil à ma boite à fusibles, un fusible hs, celui des lèves vitre, je le change, mais le contact, tous remarche, reprend la voiture le soir, essaie d’ouvrir ma vitre et la rien du tout, idem pour ma lunette arrière… 1er points, je ne comprends pas pourquoi le fusible des lèves vitre est relié à ma lunette arrière, d’autant plus qu’il semble y avoir un fusible dédié a cette dernière… Niveau visibilité sans lunette arrière, c’est limite… Ma question est donc toute simple, en attendant de pouvoir emmener le bestiau pour diagnostique du problème, est il possible de mettre un fusible un poil plus fort? Si oui dans quelle limite? Mais si quelqu’un pouvait m’aiguiller sur l’origine du problème je suis preneur… Surement un court circuit quelque part mais où…
  2. kentin

    Fusible et léve vitre...

    Rassurant...^^ Ce qui est bizarre c'est qu'apriori, moteur éteint, juste le contact, rien ne saute, mais que moteur tournant, rien ne va plus... A la valise le problème serait identifié?
  3. kentin

    Diverses questions

    Bonjour a tous, Je profite de ce post pour une présentation sommaire, Comme mon pseudo l'indique, Quentin, 21 ans et de Poitiers Je ne suis pas passionné de la marque, mais il est vrai que les derniers modèles et la passion d'un collègue, (Nico, inscrit sur le forum), m'y on fait m'y intéressé. Je cherchais donc un nouvelle voiture (vente de la seat ibiza pour me débarrassé de mon prêt) et suis tombé par hasard sur les 156 (1998-1999) avec des prix et kilométrage tous a fait raisonnable, je suis vite tombé sous le charme... Me voila donc heureux propriétaire d'une alfa 156 TS 1.8 140cv, 127 000km de 1998(2000€) Bref je ne vais pas vous raconter ma vie J'en suis très content, bien qu'ils apparaissent aux files du temps quelques soucis... J'aurais donc quelques questions et besoin de vos expériences... Tous d'abord Occasionnellement je peux ressentir des trous dans l'accélération, passer les 3000 tours, 80km/h…plus aucune puissance… après quelque seconde cela reviens a la normale. J'ai pu lire que le phénomène s'accompagné de fumé noir, je n'en ai pas constaté sur la mienne. J'ai pu lire également de nombreux post ou il était diagnostiqué un défaut de débitmètre Ma question et donc la suivante, es ce nuisible au moteur? Le changement de la pièce peut il attendre? Ensuite la pépète ne chauffe pas, reste au alentour des 50°, ici même j'ai pus lire que cela venait du calorstat...Ma question serai la même que précédemment...es ce urgent de régler le souci? Un dernier souci, mais celui si vous sera exposé dans les prochain jours avec une bande son ou vidéo (bruit (Vvvouuuuuuuuuuuuu) a l'allumage venant de la console centrale, et s'arrêtant au bout d'1 ou 2 min, et seulement quand il fait froid) Mes excuses pour le pavé... Quoi qu'il en soit je l'emmènerais surement chez alfa pour un petit diagnostique.
  4. Un peu de tambour? pas du tamtam hein...
  5. Allez hop a mon tour... hip hop avec sonorité "rock"... Et celle ci:
  6. kentin

    Diverses questions

    J'essaierais de regarder tous ceci demain, Je lèverai la voiture, usure frien/pneu ça c'est ok, mais pour les roulements et tous le tintouin, des symptômes visuel ou physique a vérifier en particulier?
  7. kentin

    Diverses questions

    Débitmètre changé... calorstat changé aussi... Disques et plaquettes arrières aussi, plaquette et disque plus que rouillés, usés et collés entre eux, j'ai un peu de mal à comprendre comment ça a pu passer le CT, ni même, que la voiture est censé avoir était révisé pour la vente...enfin bref... Le plus étonnant c’est que l’avant a était fait … Bon me v'la donc avec un autre petit souci... Hier matin, je me suis rendu compte que, de mon train avant gauche, (droit peu être aussi ?), ce fait entendre un petit bruit, je ne l'ai entendu qu'a faible vitesse. Cela ne me semble pas être un bruit "métallique", et semble être en rapport avec le mouvement de la roue, ça me laisse perplexe... Et ressemblerait a un "fiouite…fiouite…fiouite...", Je l'ai également entendu tous a l'heure mais moins présent tout de même... Je ne suis pas sur de la localisation, pas évident en roulant… Je m’en remets donc à vous ô grand spécialiste alfiste pour m’aiguiller quelque peu …
  8. Et oui toujours prêt a aider mamie en détresse! Pi bon avec le super boulot que je me traine...
  9. kentin

    Clef de démarrage

    Ah merci beaucoup! Parce que moi et les langues étrangères... C'est déja moins chére que ce que j'avais trouvé...
  10. kentin

    Clef de démarrage

    Bonjour a tous, Quand j'ai acheté la 156, je n'avais pas le clef "électronique" seulement le double. A ma grande surprise ce matin en allant au courrier voila je trouve un enveloppe du garage où j'ai acheté l'alfa, miracle, c'est ma clef! Je m'empresse de l'essayer, mais rien, je change donc la pile (pile qui trainait dans un coin, pas sur quelque soit neuve), et la le voyant de la clef reste allumé quelque temps, et s'etein, je réessaie d'ouvrir la voiture, mais toujours rien... J'ai beau chercher dans mon livret alfa, je n'arrive a trouver a quoi cela correspond... Je signale que lorsque appuis sur la chef le voyant ne s'allume pas Quelqu'un pourrait il m'éclairer? EDIT: Je viens de faire quelque teste... Il un truc me semblais bizar et je viens d'en avoir confirmation... J'ai essayé avec un pile qui est censé marcher, pile venant d'une télécommande TV, la clef ne marchait toujours pas... Toujours avec cette même pile, j'ai enlevé le bouton en caoutchouc, et appuyé "manuellement" sur le bouton,directement sur carte intégret, et la ça marche parfaitement... Me maquerai t-il une petite pièce dans la clef? le bouton en caoutchouc serai mort?
  11. kentin

    Clef de démarrage

    Ce qui me parait tous de même bizar, c'est que j'ai essayé t'inter changer le caoutchouc de mes deux clefs, inter changer les partis de la coque et rien y fait... Oui chez j’ai regardé sur le ebay italie, mais comme je ne parle pas italien... Qu'as tu tapé dans la barre de recherche? Google traduction m'a donné clef = chiave, mais la recherche n'a pas était très concluante… Sinon la j’ai bricolé un truc avec du chatterton…pas très jolie…
  12. Bon comme je suis au boulot, j'ai le temps de faire quelque recherche... Je ne sais pas quelque est ton budget, mais a priori il est possible de monter des verin électrique, tu y branche ton alimentation, un petit interrupteut bien placé, est hop. Le seul souci, le prix des vérins... Ah ba voila ce qu'il te faut http://www.leboncoin.fr/materiel_professionnel/100645756.htm?ca=12_s Plus sérieusement tu peux trouver des truc pas trop chére en occas... http://cgi.ebay.fr/Verin-electrique-Mecvel-1200N-course-de-45-cm-neuf-/260729526372?pt=FR_YO_MaisonJardin_Bricolage_InstallationElectrique&hash=item3cb4b0d864 Aprés faut voir si c'est réellement réalisable, voir pour la longueur de course, l'alimentation ect ect...
  13. J'imagine bien la grand mère suspendu au bou de la canne pour fermer le coffre^^ Bin sinon tu va chez un prépa tuning, il va te mettre des vérins hydraulique, la pompe, les batterie et tous le tratralala dans le coffre, du coup le problème sera réglé, plus de place dans le coffre, tu n'aura plus a l'ouvrir Bon bref, le boulot ne me réussi pas Sinon tu a valeo qui fait ce genre de produit, a voir si c'est dispo pour les particuliers et les prix aussi... http://www.valeo.com/index.php?id=578
  14. hop un petit topic trouver cette apréqs midi par hazar, pour une 156 par contre... Pourquoi ne pas essayer de mettre des verins un peu plus puissant pour une ouverture compléte
  15. kentin

    Clef de démarrage

    Ba je sais bien que vous ne pouvez pas me dire grand chose de plus, j'ai trouvé la "solution" après avoir écrit la première partie du message et n'est pas trouvé comment le supprimer... Ceci étant dit, Je n'ai qu'un seul bouton sur m'a mienne. Je n'en ai pas trouvé en neuf, mais par contre chez trouvé le bouton...dans les 14€ le bout de caoutchouc... http://cgi.ebay.fr/Alfa-Romeo-156-Key-Fob-Button-Replacement-Kit-/320463542770?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item4a9d1d99f2
  16. kentin

    Achat alfa 147 modèle inconnu - HELP- urgent

    Sinon va sur oscaro, fait une recherche par ton type mine, je suis ne pas sur que la finition y soit indiqué mais tu aura au moins ton type de motuer
  17. Vous avez oublié la belle Jessica... Arff mon pied est dégueulasse... Et au saut du lit ce matin...
  18. kentin

    Freebox revolution

    Ah ouai? Ah merde ça fausse quelque peu mes plan ça^^ Je vais allez voir ça de plus prés!
  19. kentin

    Samsung Galaxy Tab

    Ah ça c'est clair que androïd c'est le top... Malheureusement, certains fabriquants nous prennent pour des poires... Je possède un LG gw620, avec les première version d'androïd, aucune mise a jour possible! A plusieurs remise LG annonce l'arrivé de mise a jours mes au final rien du tous! Même si il y a pas de bug majeur, le bluetooth par exemple, ne permet pas l'envoie et la réception de donné, de petite fonctionnalité qui serait appréciable...et qu'une petite évolution d'androïd pourrait facilement remédier au problème... Merci LG!
  20. kentin

    Special pour les voleurs

    Un peu moyen je trouve de montrer ce genre de chose... Qui plus est en indiquant où ce le procurer, a quel prix, et avec une petite démo en prime defois que la notice des deux premiers produit ne soit pas en français... Même si il est très facile aujourd'hui de trouver ce genre d'info sur le net, je ne trouve pas très malin d'en faire la pub...
  21. kentin

    Freebox revolution

    Je ne me suis pas encore penché sur le sujet, mais t'es tu renseignais pour une réception par satellite? Pour ma part jattends avec impatience que bouygues me transmette la haute du forfait pour résilier mon ideo, passer chez free pour le net et vers un opérateur x pour un forfait sans engagement...en attendant free mobile...
  22. kentin

    Le Topic Du Mauvais Goût

    J'ai honte...Ah quelque kilométre de chez moi... 'm'étonne pas de trouver de genre de truc dans le coin...
  23. kentin

    Diverses questions

    Oui j'avais pensé a ce genre de problème, as tu essayé de remédier au problème? Ce bloc est accessible en démontant la console? Merci pour toute vos réponse! Petite question au cas ou...Combien coute un remorquage? Avec mon assurance, j'ai une assistance mais avec 153€ a ma charge...
  24. kentin

    Diverses questions

    Ou ce trouve l'alternateur? Parce que le bruit vient spécifiquement de ma console centrale Demain nous allons tenter de la démarrer avec des câbles, sinon direction alfa... J'ai un mauvais pré-sentiment avec cette voiture... et ça a l'air de ce confirmer... Quand qu'il en soit je trainais un peu des pieds mais un diag s'impose je pense. Sinon si les câbles ne donne rien, il y a t-il deux trois truc a regarder avant un envoie au garage?
  25. kentin

    Diverses questions

    Allez bonne surprise a l'instant... Elle démarre plus... J'ai plus rien, plus de voyant, rien comme si j'avais enlevé la batterie
×