Aller au contenu

ajudikael

Alfistes actifs
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de ajudikael

  • Date de naissance 16/09/1973

Previous Fields

  • Localisation
    Rennes
  • Voiture
    alfa Romeo 159 ti

Visiteurs récents du profil

503 visualisations du profil

ajudikael's Achievements

Apprenti Alfiste

Apprenti Alfiste (3/15)

  • Collaborator Rare
  • Dedicated Rare
  • First Post Rare
  • Conversation Starter Rare
  • Week One Done

Recent Badges

  1. Bonjour G9F4ST . Très jolie Alfa 159 SW noire qui tranche au top avec ce cuir marron en parfait état . Elles deviennent rares ! C'est vrai qu'avec quelques petites modifications et rajout estethiques, ça la rajeunit quelque peu ! Sur mon 159 j'ai changé tous les monogrammes (coffre, roues, capot et volant par le nouveau logo Alfa . Ensuite, j'ai changé les clignotants latéraux pour les mèmes en noir fumé à led séquentiel ( à la fois effet garanti et discret) . Les anti-brouillards virés pour des angels eyes combinés à la fois anti-brouillard avec l'anneau de contour en feux led de jour ( ou anneaux d'anges aussi sur les 6 projecteurs devant, mais c'est chaud à monter !!) accouplés aux veilleuses led blanches ( harmonieux avec les feux xénon) Et enfin les trois logos TI remplacés par ceux du 147 Ti qui me paraissait plus racing . Le tout avec une carrosserie noire entretenue pour son brillant avec un dépolluant et l'aide d'une gomme une ou deux fois par an ( huile de coude , 1h30 ! lol ). La mécanique c'est avec Multieuscan . Voilà quelques idées pour ta belle et si au cas tu as besoin quelques renseignements pour te procurer ce genre de matériel sur les sites, fais moi signe . Je te dirais où aller avec un budget correct . Prend soin d'elle !! Lol . ajudikael
  2. salut Fab . Tu as raison de bien préciser que le contraire n'est pas d'actualité car certains petits malins chercheraient , par le biais du forum , des réponses pour pouvoir " trafiquer " le compteur pour mieux vendre le véhicule ensuite . En ce qui me concerne , je préfère retrouver mon kilométrage d'origine et être tranquille en cas de grosse panne où un professionnel se serait aperçu du changement des klm et refuser de réparer . Ce matin , je vais régler un problème de vitre arrière et en profiter pour suivre ta procédure et faire sans doute un alignement proxi pour finir . Je serais ok . Bonne journée . ajudikael
  3. Bonsoir Alfistes . Lisez bien mes posts . Je ne cherche pas à baisser le kilométrage , mais à retrouver celui d'origine ! Si cela avait été le contraire , je me serais adresse a un type spécialisé dans le domaine pour 200euros muni d'un boitier pour ça . Donc je vais suivre vos conseils et aller sur Multi , tableau de bord , etrc ... et le problème sera réglé . Bonne soirée . ajudikael
  4. Salut Dluisao . Il ne s'agit pas de descendre le kilométrage du compteur mais de retrouver celui d'origine ( 264500 klm et des brouettes ) car le nouveau affiche (236235 klm ) donc cela ne va pas coller avec mes factures récentes ( distribution , controle technique et changement de pneus ) qui ,elles ont en moyenne 255000 klm . Ca fait désordre un peu ! De toute façon je garde le ti jusqu'au bout ( pas demain la veille que le moteur lâche ) et je conserve l'ancien compteur au cas où . En attendant , je vais suivre tes indications et explorer Multiecuscan pour remettre de l'ordre . Je te remercie pour ta réponse et t'envoie un post quand cela va être réglé . Bonne journée . ajudikael
  5. Bonjour alfistes . Voilà j'ai changé mon compteur kilométrique ainsi que ceux des mesures ( carburant, température et turbo ) afin d'avoir un affichage de nuit en rouge comme pour tout le reste ( bien plus joli que le blanc ) . Une fois le tout installé , j'ai l'odomètre qui s'est mis à clignoter . Donc avec Multieuscan , j'ai fais un alignement proxy et au top , sauf que le nouveau kilométrage est resté . Ma voiture a 264000 klm et des brouettes et le nouveau 236000 et des ... Bien entendu, cela ne correspond plus avec mes factures et le dernier contrôle technique ( février ) Quelqu'un pourrait il m'indiquer la marche à suivre sur Multieuscan pour retrouver le kilométrage d'origine . Je vous en remercie . bonne soirée . ajudikael
  6. salut Sergio24 . Tout à fait , Fabien surf à l'aise avec ce logiciel complet . Les éconnomies ... avec ! Pas de regret de l'avoir acquis . Bonne journée . ajudikael
  7. manip réussie et tout est rentré dans l'ordre . Encore merci et à plus Fabdu117 . ajudikael
  8. Salut Fabdu117 . Je te remercie pour ton aide et cela va m'être bien utile pour régler ce petit problème qui m'...... Je te tiens au courant de la manip . Bon week-end à toi . ajudikael
  9. Salut phil36 . Je te remercie pour ta réponse et d'ailleurs Fabdu117 m'a laissé une fiche afin de le reparamètrer sur Multiecuscan . Donc , je ne vais pas tarder à le faire pour que tout soit en ordre . Bon week-end à toi . ajudikael
  10. Bonjour amis Alfistes . Y aurait il quelqu'un parmi vous qui a la procédure , un tuto ou un lien pour calibrer un capteur d'angle de braquage suite a un changement de commodo sur Alfa Romeo 159 2.4 JTDM ( VDC allumé en permanence ) . J'ai cherché sur le net , mais pas de renseignements bien concrets . Surtout comment le placer sur le commodo ( repère : flèche rouge sur encoche et flèche noire sur carré rouge ). Déjà, comment se placent ils, et après comment procède t'on au réglage au sol ? Sur Multiecuscan , je ne peux que l'effacer mais il revient au démarrage du véhicule . Je vous remercie et bon week end . ajudikael

    s-l1600.jpg

    sd91a5jz8y3qg7lh89fwdlpxdbudm5np.jpg

  11. Bonjour Alfistes . Hier, j'ai changé le commodo complet avec le module ou capteur pivotant (?? ) accouplé avec . Après débranchement de la batterie tout s'est bien passé au démontage et remontage avec les repères pour le volant et le module ( repris sur l'ancien ) Mais dès que j'ai rebranché la batterie , surprise ! le témoin VDC allumé . De logique ( pour moi ) je sors de son logement l'interrupteur à la pédale de freins , le nettoie et remet du spray contact et je le replace . Je remets le contact (pareil ) , vais faire un tour ( pareil ) Du coup , j'ai branché Multiecuscan et dans ABS j'ai constaté les erreurs que je me suis empressé d'effacer . Après remise du contact , plus rien mais dès que j'ai démarré l'auto , bingo !! le voila revenu le coco !! Après quelques recherches à ce niveau sur internet , il semblerait qu'il y ait une manip ou réglage à respecter après remontage pour réactiver ce module avant d'effacer cette erreur sur le logiciel . Mais laquelle vraiment ?? il y a de tout ... Déja , je change l'interrupteur de freins cet aprèm . Parmi vous , y aurait il une bonne âme pour éclairer ma lanterne . Je vous en remercie . Bonne journée . ajudikael
  12. Bonjour Breraquadrifoglio . Tout d'abord j je tiens à m'excuser du retard pour ma réponse mais je n'ai pas eu d'alerte concernant ton message et donc comme d'habitude j'ai surfé pour les nouveaux posts et je déconnecte . Et là , ce matin en revenant sur le général , ton post était là !! Bizarre !! Je vais demander à Phil 36 le pourquoi . En tous les cas , en ce qui concerne Multiecuscan , tu devrais télécharger la dernière version Multiecuscan 4.9 ( gratuit et cela fait parti de ton abonnement comme pour moi ) Il te l'indique " tout en bas à gauche " sur ton logiciel . Tu cliques dessus et tu tombe sur le site officiel et de là tu télécharges le contenu et il remplace automatiquement l'ancienne version . Pour ma part , j'utilise l'interface OBD LINKS SX ( 35e ) avec licence à 50e comme toi ( raccord prise diag de l'auto à ordinateur PLUS un adaptateur VERT pour visualiser les modules ABS , airbag, esp , alarme etc...(20e) Il y a aussi un raccord violet pour " autre " sur le logiciel , mais plus pro , donc pas pour moi . Lol . Par contre pour toi , tu es en USB et il semblerait qu'elle ne soit pas adaptée pour compléter tes diags ABS etc ... Ce que je te propose c'est que tu ailles sur le site ABDAUTO ( fournisseur officiel du logiciel et de bonne renommée en matériel , suivi relationnel et conseils ) et tu leur exposes le problème avec les détails du matériel que tu as et de là ils te donneront la marche à suivre soit pour les réglages ou changement de clé plus appropriée et pour parfaire le tout , fais un tour sur le site www.Multiecuscan.net diagnostics software for italian cars et tu cliques sur" vehicules " . Là tu verras en déroulant la page ce qu'il te faut pour ton Brera mais sans USB . En espérant que j'ai éclairé ta lanterne . Tiens moi au courant . Bonne journée . ajudikael
  13. ajudikael

    Souffle à l'accélération

    salut gil64 . J'ai essayé cette manip hier soir , mais il n'en ressort quasiment rien et comme le turbo ne monte pas à l'arrêt , donc de ce fait , on a déduit un début de fissure ou d'élargissement sur la durite inferieure que je vais inspectée ce matin . De toute manière , je la change ( trop agée ) . Quant à ce son rauque , je vais jeter un coup d'oeil à l'admission d'air . Peut être un élément externe venu se coincer en avant du filtre à air ( feuille , brindille etc ... ) ou alors un clapet qui flotte après ? Je te tiens au courant . Bonne journée . ajudikael
  14. Bonjour Alfistes . J'ai depuis quelques heures , un souffle comprimé qui augmente quand je monte dans les tours ( comme une perte d'air ) . Je n'ai pas de perte de puissance ,ni de fumée à l'échap . Quand je circule doucement avec changements de rapports, c'est imperceptible . Y aurait il un problème de fuite aux durites ( supérieur ou inferieur ) du turbo ou autre ? Et d'autre part j'ai un son rauque, grognant , qui survient par période quand j'accélère ( énervant , ça casse la sonorité du 5 cylindre ( silencieux d'aspiration d'air peut être ou autre ? ) Rien à voir avec la régénération . Multieuscan ne m'a rien détecté . Y aurait il quelqu'un pour éclairer ma lanterne et me dire la difficulté à changer ces durites si c'est le cas ou autres pièces ? Je vous en remercie . Bonne soirée . ajudikael
  15. Bonjour Phil36 . Je souhaiterais supprimer une photo parmi mes pièces jointes mais je n'y parviens pas ( cause plaque d'immatriculation visible ) Pas fait gaffe ! Lol . Aurais tu la solution pour le faire ? Pas tranquille de cette situation . Cordialement . ajudikael  

    20220305_094840 (2).jpg

    1. Phil36

      Phil36

      C'est bon j'ai enlevé ta photo. Sinon pour enlever une photo une fois postée.

      Dans ton post faut cliquer sur les trois petits points en haut à droite de ton post,

      ensuite tu vas en bas de ta page et tu verras tes photos misent et là tu peux supprimer

      la ou les photos avec la croix qui est au coin en haut à droite de ta photo.

      Une fois fait tu fais enregistrer.

    2. ajudikael

      ajudikael

      Merci pour ta réponse Phil36 . Et pourtant j'ai cherché ... Ok , je saurais faire , maintenant au cas où 

    3. Phil36

      Phil36

      Pas de soucis , nous sommes là pour aider .

      Alfistement.

×
×
  • Créer...