Aller au contenu

Jimtoy

Alfistes actifs
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

À propos de Jimtoy

Previous Fields

  • Localisation
    Nantes
  • Voiture
    Brera 2.2JTS

Visiteurs récents du profil

637 visualisations du profil

Jimtoy's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  1. J'ai déjà une Brera C'est pour réparer la 159 de mon frere ! J'en ai trouvé une sur Ebay, c'est la seule et ça vient d'autriche, j'espère que ca va le faire
  2. Bonjour tout le monde ! Savez vous où peut on trouver un ensemble pour changer l'enrouleur de la ceinture de sécurité du siège arriere (central) d'une 159 SW de 2008 ? Pour rappel, l'enrouleur est situé DANS le siège. J'attends votre aide ! Merci
  3. Photos de vos belles avec les nouveaux logos svp En particulier sur une noire pour voir ce que ça donne
  4. J'ai pris ça en vidéo ce matin, fumée symptomatique ou normal sur nos Brera 2.2 JTS ?
  5. Ouah ! vraiment classe , je suis fan de ta brera si tu passe dans le 44 tiens moi au courant
  6. Je peux vérifier leur état tout seul ? :) Pas de soucis si je démonte et remonte niveau electronique ou mécanique ?
  7. Je dit peut être une connerie mais une usure de bougie ne pourrait pas créer ces broutements à froid ? Une bougie H.S génère un voyant moteur ?
  8. Merci Antinomique-159, seulement comment je m'y prends ? Je suis pas trop mécano, tu as un truc du genre image explicative ? Désolé pour mon niveau en mécanique
  9. Non, j'ai pas de matos et la première fois je suis passé par l'importateur pour "essayer" de régler le soucis..
  10. J'ai n'ai pas eut de détail du garage, je n'ai pas de contact direct étant donné que je suis passé par un importateur... :/
  11. Le garage ne m'a même pas parlé de ça. Un déphaseur ou capteur arbre à came HS a des symptomes à chaud ? Car à chaud plus de soucis sur la voiture !
  12. J'ai créer un topique dans mécanique générale du coup pour ce soucis. C'est un 2.2 JTS, donc pas de vanne EGR normalement :/
  13. Salut les AROiste ! Je viens vous poser une colle ! Voilà 1 mois que j'ai une Brera 2.2JTS de 2007 totalisant 97 000kms. Depuis que je l'ai, j'ai un voyant moteur qui s'est allumé avec de sortes d'accoups à froid. Je m'explique : Je démarre la voiture, elle monte à 1500trs et redescend à 800tr/min et apres on sent la voiture qui "broute", des sortes de petits accoups ... avec en prime clignotement voyant moteur ou il reste allumé ! Elle a déjà fait un tour au garage : - changement des bobines d'allumages - nettoyage des injecteurs. Nota : Elle a tendance à fumer blanc par moment je trouve (uniquement passager), aussi bien à froid qu'à chaud. Pls, HELP !
  14. Jimmy_159 oui ce sont des 19". Désolé pour le retard, l'alfa est passée au garage car elle broute à froid et le voyant moteur clignote, le garage à changé les bobines d'allumages et à nettoyé les injecteurs ... Résultat : De nouveau le voyant moteur, broutage à froid, et en prime une vis dans mon penu arriere droit ... Pour l'instant j'ai pas mal de soucis ..
×
×
  • Créer...