Aller au contenu

c3d60

Alfistes actifs
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de c3d60

  • Rang
    Impression

Previous Fields

  • Localisation
    oise
  • Voiture
    alfa 147 2.0TS

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. c3d60

    Info disque Arriere 159

    Merci pour ta réponse clair tonton disque et plaquettes neuves du moins maintenant environ 5000km
  2. Bonjour, Je cherche des info sur les disques arrières alfa 159 mais je n'ai pas trouve grand choses…. Je vois qu'il y a 2 tailles de disques dispo 278 et 292 actuellement sur la mienne j'ai du 278, le 292 passerai sans souci ? la réf des plaquettes est la même ? avec le 278 la "flasque" derrière le disque ce voit on irait que le disque est petit est ce normal ? et impossible d'avoir un frein a main digne de ce nom malgré une purge et un resserrage des câbles c'est une sw 2.0 170 TI Merci pour vos réponses
  3. bonjour, désolé de la réponse tardive.... le body c'est la boite grise avec les fusibles dans l'habitacle , pour quelle demarre avec celui present sur le moteur de remplacement il faut l'ensemble ( ecu, body, cle) sinon sa partira pas est ce le même que celui d'origine? si vous remettez celui d'origine (calculateur moteur) de la voiture sa doit démarrer direct a vérifier aussi l'antenne du neiman pas besoin de recoder la cle verifier les masses du calculateur moteur y a t il des codes erreurs?
  4. Salut, Pas forcément tout démonté, juste vérifié fusibles etc.. Tu as dit que sa à fait une étincelle ... si tout est OK c'est que le problème vient d'ailleurs... Avec MES as tu d'autre erreurs? Le kilométrage clignote? Si tu remet le poste d'origine même problème?
  5. D'accord avec toi mais par quel moyen elle ne veut rien savoir, à cause du body et ecu anglais?? Tenté à4 reprise toujours la même erreur...
  6. Bonjour, je reviens donner des news, la voiture démarre roule nickel, cependant j'ai le compteur qui clignote, lors du réalignement proxy il me dit que la centrale ne peut communiquer avec le tdb merci,
  7. Bonjour, toujours le même souci je désespère........... je me suis procurer un autre kit mème ref ecu et body elle refuse toujours de démarrer erreur vdc... , avec celui ci je n'ai pas de carte code..... quel moyen pour le récupérer? dernier recours virginize un ecu quelqu'un a déjà tenter ? elle démarrera ? au pire (la je vais pleurer) quelqu'un aurait une idée du prix chez alfa? si il change le tout ou autre? merci
  8. Salut, L'erreur u1700 est du à une erreur de communication entre l'écu et le body , Vérifie la ou tu as eu le cour circuit que t'es fils non pas brûler ou autre et tous les fusibles int/ext L'autre vu qu'il n'y à pas de communication il croit que ce n'est pas la bonne clé Efface les et essaie de démarré voir si les même erreur revienne Et vérifie les prises sur l'écu et le body
  9. Bonjour, Je reviens donné des info, sa démarre toujours pas.... Mais j'ai pu faire un ré alignement proxy avec l'autre calculo en ma possession, une chose que je comprend pas ce calculateur ne m'a pas affiché d'erreur anti démarrage et m'a permis de faire l'alignement.... mais pas de démarré, dans alfaobd il me dit démarrage autorisé mais non erreur anti démarrage.... quand je tourne la clé Quand j'ai remis celui qui va avec le body idem alfaobd OK , pas de clignotement du compteur ou de message d erreur sauf le même u1711 Si j'insiste pour démarré elle affiche erreur vdc et anti démarrage Je suis perdu la.... je me dis d'avoir dépensé 150€ pour rien...
  10. Bonjour, c'est deja fait le transpondeur est remplacer , mais toujours cette erreur, j'ai l'ensemble body calculo , avec MES la description est que le calculo ne peut communiquer avec la boite auto , vu que j'ai une manuel je ne peut pas faire de realignement proxy , toujours une erreur d'ecriture de communication avec le compteur (je pense du au kilometrage) le mien 100400 celui du calculo 175000 je me demande comment il serai possible de reprogrammer l'ensemble sans passer par alfa (de toute façon elle demarre plus) je dispose d'un elm327 modifier can, delphi ds150, vag k can ou si quelqu'un pouvait me dire avec quel cable faire un immo off (dernier recours) mpps, galletto ou autre? j'ai juste le calculo d'une autre 2.0ts merci pour vos reponse
  11. bonjour, le body, l'ecu, l'antenne du neiman
  12. c3d60

    Clos

    ok , merci
  13. Bonjour, j'aurai voulus avoir si quelqu'un aurait pu m'apporter une solution, j'ai remplacer l'ecu le body etc sur ma 147 du a un problème d'anti démarrage et de picot sur l'ecu d'origine cassée, j'ai trouve un kit pour une selespeed avec les mêmes options que moi 3 portes etc la donneuse avez boite auto et alarmes sur la mienne c'est une manuelle avec alarmes après remplacement des éléments elle refuse de démarrer au diag il en ressort l'erreur u1711 est il possible de reprogrammer le body pour remettre les bonnes info tel que boite manu et alarme ? avec quel cable ou logiciel? merci pour vos reponses
  14. c3d60

    Clos

    bonjour, je suis confronte a un autre souci ......( si un modo pouvait modifier le titre en problème anti démarrage) je vous explique la situation je me suis aperçu de grésillement et j'avais le message avarie anti démarrage par moment, les grésillements venait de l'ecu sur le boitier papillon de la prise B pour voir d’où venait le problème je décide de l'enlever et la je m’aperçois que des picot du connecteur sont rester dans la prise et que des soudure avait été faite sur ces mêmes picots ...... j'avais sous la main un autre ecu (je ne savais pas qu'il y avait un lien avec l'anti démarrage) je l'installe et la impossible de démarrer la voiture .... avarie anti démarrage, je remet celui d'origine idem et de plus, plus moyen d’accéder a l'ecu pour un diag.... merci
  15. c3d60

    Clos

    Bonjour , oui le niveau est sur max, une chose que j'ai du mal a comprendre avec ce capteur, a l’intérieur le flotteur monte et descend bien, le capteur je l'ai enlevée du bocal et je ne vois pas comment il peut juger quoi que soit ce n'est qu’une tige en plastique....
×
×
  • Créer...