Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'alfa 159'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

30 résultats trouvés

  1. Bonjour la vanne egr sur alfa 159 2.0 jtdm 170 cv électrique ou électronique? Merci de vos réponse
  2. Bonjour a tous et toutes. Ma belle alfa 159 jtdm 150 de 2008 vient de me jouer un vilain tour Je sollicite les membres de cette belle communauté pour un coup de main. Je viens de me faire recaler au CT : feux réglés trop bas (tolérance 2.5 et je suis a 2.6) rotule de suspension inférieure droite jeu important Est ce que parmi vous quelqu'un aurait un triangle inférieur droit d'occase en bon état, c'est bientôt noel et j'avoue qu'ayant fait tous les cadeaux j'ai pas les moyens d'en acheter un neuf meme sur oscaro. A vot bon cœur msieur dame pour indication je suis près de Bordeaux. Je peux payer en vin si prèfèrence Merci d'avance Sylvain33
  3. Bonjour, nouveau propriétaire d'une 159 SW, je m'étonne lors de passages de vitesse de la dureté de la pedale d'embrayage, sur une voiture moderne, je n'ai jamais connu aussi dur, est-ce normal? propre à ce modèle ou à cette marque? ou ce sont mes emetteurs -recepteurs d'embrayage ou pire embrayage à changer? merci
  4. Bonsoir. alors voyant moteur allumé sur alfa159 2.0 170 cv [comme dab] code erreur P0131 sonde lambda signal bas ligne 1 capteur 1. j ai deja changé celle qui est devant le moteur il y a 1 an environ. plus code erreur P 2004 actuateur d admission d air dans le collecteur ligne 1 bloqué en position ouverte ????????. ça correspond a quoi ??
  5. Bonsoir. alors voyant moteur allumé sur alfa159 2.0 170 cv [comme dab] code erreur P0131 sonde lambda signal bas ligne 1 capteur 1. j ai deja changé celle qui est devant le moteur il y a 1 an environ. plus code erreur P 2004 actuateur d admission d air dans le collecteur ligne 1 bloqué en position ouverte ????????. ça correspond a quoi ??
  6. bonjour a tous, J ai demonté mes injecteurs sur mon alfa 159,fuite au niveau des joints.Le soucis c est que dans la precipitation j ai omis de les reperer en partant du premier cylindre etc..... Donc injecteus et puits nettoyes,sauf que maintenant la question se pose,est ce que je suis obligé de faire reprogrammer mes injecteurs? MERCI a vous tous.
  7. Bonjour à tous, Suite à un problème de perte de puissance à bas régime, j'ai suspecté mon debimetre air et je l'ai débranché. De suite retour de la puissance ( pas la pleine puissance je pense). Témoin au tableau de bord. Je décide d'acheter un nouveau debimetre. Je le change donc. Tout semble être bon mais je ne sent pas de différence avec le debimetre débranché, par contre plus de témoin sur le tdb. Le lendemain rebelotte plus de puissance et pas de te moi allumé. Je décide de débrancher et la témoin allumé et retour de la puissance après une bonne demi-journée. Ma question est la suivante: faut il faire un reaprentissage après avoir changé un debimetre? Merci d'avance à tous.
  8. Bonjour les alfistes, voila je vous explique, après beaucoup d'années passées dans des véhicules allemand je me suis offert une 159 selective rosso JTDM 150. J'en suis ravi mais de petits problèmes me gâche mon plaisir. La tenue de route de celle ci s'est dégradé très rapidement (je ressent tous les irrégularités du bitume même les gravillons et elle prend du roulis. Par contre pas de clac clac ni de grincement). J'en ai donc déduis que les amortos et les coupelles étaient HS. C est bien le cas sauf qu'au démontage je me suis aperçu que les silent blocs en alu coté châssis étaient fracassés mais pas les autres et encore moins les rotules. Ma question est la suivante : quelqu'un a t il déjà remplacé ces maudit silent blocs et est ce que cela ce fait bien ou il faut une presse ? Sachant que les dit silent bloc ont une forme hexagonale et que le bras en alu aussi. Je tiens a préciser que j 'ai quelques connaissances en mecanique, en fait j'ai 15 ans de carriere derriere moi. Merci d'avance a la communauté
  9. Bonjour, je suis l'hereux proprio d'une 159 jtdm 2.4l de 2006 et d'une 156 1.9 jtd de 2001 de bordeaux 35 ans et toutes mes dents. Au plaisir d'échanger nos expériences avec nos belles...
  10. Bonjour a tous. Je vous explique le problème, j'ai essayé de brancher un poste double din mais en le branchant j'ai oublier de débrancher la batterie ce qui a provoquer une étincelle au niveau des files du poste. Apres redemarage de la voiture je constate que les voyant abs, du frein a main et du triangle entouré d'une flechè reste allumé. Ce n'ai pas tout, le compte tour, les kmh et l'aiguille de temperature ne fonctionnent plus. J'ai controler l'integralité des fusibles sans constater d'anomalie. Quelqu'un pourrait m'aider ? Merci
  11. Bonsoir, j'ai besoin de votre aide , car j'ai tout fouiller ( sur le net et dans la voiture ) mais je ne trouve pas la solution a mon probleme Depuis mon achat j'ai un message d'erreur a l'ODB : -avarie airbag -feu auto indisponible -essuie glace auto indisponible -aide stationnement indisponible J'ai donc chercher et j'ai trouver c'est le fusible F49 (7.5A) qui a sauter a son remplacement ca reccommence . En verifiant les radar de recul j'en trouve 4 de griller J'ai tout debrancher ( la central dans le coffre)( j'ai installer une camera de recul a la place ) et plus de fusible qui saute quelques temps apres ca reccommence je continue les recherches et je trouve mon faisceau du coffre dans un sale etat ( fils denuder etc ) Donc soudure etc tout remarche mais le fusible saute quelques temps apres ( tout le temps en demarrant la voiture ) Hier je regarde du coté du plafonnier ( vu quil ya un temoin airbag dessus ) je debranche , changement de fusible et la .... La joie ca marche je me suis dit enfin....je regarde le circuit imprimer du plafonnier , quelques trace d'oxydation -----donc nettoyage avec du nettoayant contact aujourd'hui je vais laver la voiture et je remonte le plafonnier de suite a sa place , ca continue de marcher , j'etait enfin soulager .... Mais a son habitude ce soir je prend la voiture , et la au démarrage ca recommence . Je pense que c'est le plafonnier mais comment etre sur et pourquoi ca pete au démarrage... J'ai besoin de vous . Pour resumer et faire court lol : Alfa 159 de 2006 fusible F49 qui claque a chaque démarrage ( au presque ) Deja verifier : faisceau coffre ( réparer ) nettoyer le plafonnier car legerement oxyder debrancher la central des radars de recul HELP j'ai plus de doigts , plus de patience , et plus de fusible ( une 30 aine en tout pour tester pfff) et par chez moi , je ne connait pas de bon electricien auto . :p
  12. Bonsoir, Je viens d'acheter une Alfa Romeo 159 SW 200 ch Sélective de août 2006. J'en suis super satisfait, des petites réparations à faire, mais j'adore son look. Cordialement. Yannick
  13. Chers alfiste, j'ai besoin de votre aide. J'ai une alfa 159 2.2 jts selespeed, et j'ai une panne avec mon selespeed. L'huile tutela déborde par le bouchon de remplissage malgrès le changement du bouchon neuf. Je l'ai emmené dans un garage alfa qui m'a très bien reçu et m'a donné les codes erreurs détectées par la centrale. P0856 / P2906 / P2903 / P0945 / P2905 / P2909 Le big problème que j'ai, c'est que le garage m'a fait un devis à 2900€ pour la réparation et je n'ai pas cet argent. Quelqu'un a t-il rencontré le même problème que moi ou y a t il un moyen pour régler ce problème sans occasionner autant de frais en changeant une partie du selespeed ou une purge du système peut-être ? Merci pour votre aide
  14. Bonjour il y as 15 jours je viens d acheter une alfa 159 jtdm 159 ch version ti vous avez des conseils ou des recommandations pour l entretient etc..... merci bonne journee a tous
  15. Bonjour les amis! J'ai un soucis avec mon radar de recul...En effet l'an passé j'avais un capteur défectueux, que j'ai remplacé. Ca a fonctionné quelques temps et à nouveau l'erreur...L'hiver étant passé je me suis à nouveau attaqué au soucis...Or maintenant je n'ai plus un seul capteur qui fait tic-tic!!! J'ai pensé au fusible, or sous le tableau de bord je n'ai pas trouvé lequel est dédié à ces fameux capteurs...Quelqu'un pourrait m'éclairer?? D'avance merci. Je précise que c'est une 159SW 2,4 Q-tronic de 2007
  16. Bonjour a tous et une bonne année au passage, j'espère avoir compris pour ma présentation ........ je possède une 159 1.9jtd 115 de 2007 qui affiche 215000km au compteur, et j'ai un soucis assez embêtant (surtout pour la période) : plus rien ne va au niveau de mes essuie-glaces et encore moins du lave glace.....je pense a 90% que ce n'est point les moteurs électriques.....j'ai tout de suite pensé a un fusible traditionnel, mais après inspection je ne vois rien d'anormal (ni ceux a coté de la batterie).....serais un gros relais? (et la j'avoue être impuissant, nul en électrique...) Quelqu'un as t'il eu un soucis identique? Merci d'avance de votre aide Fabrice
  17. Bonjour a tous, je possède une 159 1.9jtd 115 de 2007 qui affiche 215000km au compteur, et j'ai un soucis assez embétant (surtout pour la période) : plus rien ne va au niveau de mes essuis-glaces et encore moins du lave glace.....je pense a 90% que ce n'est point les moteurs électriques.....j'ai tout de suite pensé a un fusible traditionnel, mais après inspection je ne vois rien d'anormal (ni ceux a coté de la batterie).....serais un gros relais? (et la j'avoue ètre impuissant,nul en électrique...) Quelqu'un as t'il eu un soucis identique? Merci d'avance de votre aide Fabrice
  18. Bonjour, Sur mon Alfa 159 SW de 2010, Je pouvais ouvrir le coffre en appuyant sur le bouton (logo alfa) du coffre, bizarrement cela ne fonctionne plus depuis hier. Heureusement j'ai le bouton sur la clef qui fonctionne toujours. Il me semble que j'avais ce comportement quand j'ai eu la voiture il y a 5 mois, j'avais donc via l'odb changé une option "ouverture indépendante du coffre". Mais j'ai beau mettre sur ON ou OFF cette option, je ne peux plus ouvrir le coffre sans la clef. Une idée ?
  19. Bonjour, je suis l'heureux propriétaire d'une alfa 159 selespeed 2.2jts mais depuis peu j'ai un problème avec mon robot, je roule et d'un coup, j'ai des avertissements d'avarie système et je ne peux plus passer de vitesse. Lorsque je remet de l'huile Tutella, le robot refonctionne mais le problème revient à chaque fois. Je perd aussi de l'huile par le bouchon de remplissage, faut il un serrage à la main ou serrage du bouchon à la clef ? Merci pour votre aide
  20. Bonjour à tous, Je me présente, je m'appel Jean-Baptiste 23 ans. Je suis l'heureux propriétaire d'une Alfa 159 1.9 JTDm 120CV de 2009 depuis 7 mois en remplacement d'une Megane 2. Elle totalise aujourd'hui 84000 km et aucun soucis à déclarer. En espérant nous revoir sur ce forum pour partager notre passion qui est l'automobile. À bientôt les amis.
  21. Bonjour à tous ! Un peu plus de 2 ans après avoir acheté cette alfa 159 d'occasion (une 2.4 Jtdm 210 Q4) Elle vient de passer les 141000 Km et elle a décidé qu'il était temps de changer quelques pièces - Mon embrayage patine (mais aucun autre problèmes du genre, passage de vitesse, etc.) - Message Bougie préchauffage indisponible - Plus de froid dans la clim (celui là, je l'ai depuis septembre) - Le capteur de différentiel de pression à coté du FAP qui est en rade Pas de soucis, un petit tour chez le garagiste et ça ira mieux. Sauf que mon garagiste (de confiance) à pris sa retraite Je ne suis pas fan des concessions (tarifs...) et encore moins celle de salon de Provence . Donc je viens vous demander si vous ne connaissez pas un garage qui s'occupe bien de nos 'chères' voitures dans un tarif raisonnable. Pour le lieux, dans les Bouches du Rhône ou dans le Gard, c'est le plus simple. Après, autour (var par exemple) si ça vaut vraiment le coup, ça doit pouvoir se faire. Mon problème majeur : l'embrayage, les autres, au pire je doit pouvoir m'en occuper moi même. Petit plus, si le garage accepte qu'on lui apporte les pièces neuves c'est carrément mieux mais pas obligatoire . Merci à vous !!!!
  22. Hello, donc petite présentation avant de naviguer sur votre superbe forum. Donc moi c'est Patrice, bientot 23 ans ^^ je travail dans la maintenance industrielle, et je suis fan d'autos et de motos. J'ai eu : Corsa de 1998, 45cv essence Clio de 2007, 70cv diesel Punto abarth de 2011, 165cv essence Leon tdi 105 de 2011, diesel Megane cc 110 de 2010 essence Civic de 2008 140cv essence BMW 320i e90 de 2007 170cv essence Clio de 1996 de 75cv essence Corsa de 2009 100cv essence 107 de 2005 60cv essence Et depuis samedi une alfa Romeo 159 selective de 2006 en 1.9 120cv que je presenterais dans la rubrique adaptée. Pour les motos j'ai eu une yamaha yzf 125r de 2008, et j'ai eu mon plateau gros cube je passe la conduite le 11. Pour l'alfa ca a marcher au coup de coeur, ma copine et moi venons d'acheter une maison, on voudrais mettre bebe en route, je voulais reprendre donc une serie 3 MAIS j'ai craquer sur l'alfa, qui devais etre une 2.4, mais j'ai eu un tarif tres interessant pour la mienne. Voila bonne lecture ^^
  23. Bonjour, Sur mon Alfa 159 SW, comme sur toutes, les feux de détresse s'allument automatiquement en cas de freinage prononcé puis s'éteignent quand on relâche la pédale du milieu. Cette mesure de sécurité permet de sensibiliser visuellement le conducteur du véhicule qui vous suit afin qu'il anticipe la force de son freinage en conséquence. C'est beau, n'est-ce pas ! Un vrai discours rodé du marketing teinté de politiquement correct. Bon, ok, c'est un poil mielleux tout de même... Ce que j'en pense ? Une grosse m***. Ca clignote tout le temps, ça effraye et c'est tout ce que ça fait ! D'où ma question : peut-on désactiver électroniquement cette fonction via AlfaOBD, par exemple ? Je n'ai pas trouvé où. :blush: Stéphane
  24. Bonjour, J'ai un souci je n'arrive plus à ouvrir ma malle arrière sur mon alfa 159. la tirette de secours est coincée, comment faire ? Dois-je démonter la banquette arrière (berline)? Je suis perdu et évidemment cela ne fonctionne pas non plus avec la clé et le plafonnier. Si je dois démonter comment faire? Merci à tous.
  25. Hello tout le monde, Mon véhicule : Alfa 159 SportWagon 1.9 150cv (Reprog@180cv) Qtronic Selective. Suite à une crevaison hier et un pneu irréparable, j'ai décidé de monter aujourd'hui mes roues hivers, celle dont j'avais parlé dans le topic de ma présentation (que j'ai trouvé d'occasion en début d'année), je passe sur du 16 pouces pour l'hiver (à la place de mes 17 en monte d'origine en pneu été). Au passage, je trouve qu'en 16 pouces le comportement de la voiture n'est pas du tout le même, je la trouve beaucoup plus vive, mais beaucoup moins stable en forte accélération (il vaut mieux bien tenir le volant !!!). Mais sinon je la trouve plus confortable et plus maniable pour se garer ou dépasser dans les cols de montagne... Surement parce que les pneus sont moins large (215/55 16" en lieu et place des 225/50 17"). J'ai l'impression qu'elle est aussi beaucoup plus légère avec ces jantes moins large, surement que les perfs sont meilleurs qu'en 17" car moins de frottement avec des pneus moins large... Aussi j'ai fait poser les vitres teintés le mois dernier et je n'étais pas encore passé vous présenter le résultat. La voiture lorsque je l'ai achetée : La voiture aujourd'hui avec les vitres teintées et les roues hiver :
×
×
  • Créer...