Aller au contenu

Emlo

Alfistes actifs
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Emlo

  • Rang
    Visiteur

Previous Fields

  • Localisation
    Brive la gaillarde
  • Voiture
    156 SW 1.8 TS

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour et merci de ta réponse rapide, j’ai démonté la moquette ainsi qu’en que la boite à gant. Le seul relais que j’ai trouvé est de 20 ampères et ne correspond pas à celui que je cherche qui doit faire 30 ampères.
  2. Bonjour à toutes et à tous, depuis quelques jours, j'ai un soucis avec ma voiture, en effet, la ventilation reste allumée en permanence même quand je coupe le moteur. La seule solution que j'ai trouvé pour l'instant est de débrancher la batterie. En regardant la RTA, le relais qui correspond est le J35 qui se trouve sur le bloc de chauffage. Mon problème est que je ne le trouve pas 😂. Sur la vue éclatée du bloc de chauffage, aucun relais. J'ai trouvé dans l'étude 156, page 144, une indication que ce relais se trouve bien sur le bloc de chauffage mais sans plus de précision. J'ai cherché dans les pages du forum mais je n'ai rien trouvé (bon c'est vrai que je ne suis pas très doué pour chercher, en fin surtout pour trouver 🤣) Si un ou une d'entre vous peut m'indiquer ou se localiser ce relais ou m'orienter vers un tuto, ça serait super cool. Merci d'avance
  3. Bonjour à toutes et à tous, j'ai un défaut moteur qui s'affiche sur ma voiture. En passant à la valise OBD que je viens d'acheter, (V310 Car diagnostic tool), j'obtiens deux codes. P0335: capteur PMH P0340: capteur AAC En regardant des tutos et en discutant, je constate que ça ne peut pas être les deux, sinon mon moteur ne démarrerai pas. Je décide donc de débrancher alternativement les deux capteurs: je commence par le capteur PMH et la voiture ne démarre plus, j'en profite pour mesurer la résistance du capteur qui est 987 Ohms. j'en déduis que le capteur PMH est bon. Je débranche ensuite le capteur AAC et la voiture démarre avec un ralenti un peu plus élevé et toujours irrégulier. N'ayant pas d'oscilloscope, je ne sais pas comment vérifier ce capteur. J'ai fouillé sur le forum, mais je n'ai pas trouvé, c'est vrai que je ne suis doué pour chercher. Enfin bref..... Connaissez-vous: - une façon de tester le capteur AAC sans oscilloscope ? - un tuto sur le changement du capteur AAC sur un 1.8 TS? - pensez-vous qu'il puisse s'agir d'autre chose? Merci de votre aide et bon week-end. PS: si vous le souhaitez, je peux faire une vidéo en essayant la valise et les différents menus.
  4. Bonjour, Un de mes oncles avait toujours des Alfa-Romeo. La première dans laquelle je suis monté était une Alfasud, dont j'ai peu de souvenirs, à part une photo, Puis il a changé pour nue Alfetta 2.0. J'ai beaucoup de souvenirs de cette voiture, (le tableau de bord avec les aiguilles du compteur et du compte tours inversées et tous ces cadrans), le volant et le levier de vitesse en bois, l'intérieur en velours très confortable et surtout le bruit du moteur et ses accélérations. Depuis toutes ces années, je n'avais jamais eu d'Alfa mais de nombreuses autres voitures de plusieurs marques. L'année dernière, j'ai décidé que ma prochaine voiture serait une Alfa. Mes critères étaient les suivants: Une voiture essence, utilisable quotidiennement, avec suffisamment de place pour partir en vacances à quatre et relativement sobre avec un petit budget et dont je pourrais faire l'entretien tout seul. J'ai regardé de nombreuses vidéos, lu de nombreux avis et mon choix s'est porté sur une 156 SW 1.8 ou 2.0. Je surveillais les annonces de voitures en vente quand je suis tombé sur une ALFA 156 SW 1.8 DIstinctive de 2002 ayant 44000 km au compteur. J'ai contacté le propriétaire qui m'a dit avoir déjà trois personnes qui étaient intéressées. Je lui ai demandé de me tenir informé. Quelques jours plus tard, il me rappelle et me dit que la voiture est toujours à vendre. J'ai pris rendez-vous pour le lendemain matin et me voilà parti à 200 km de chez moi pour aller rencontrer cette personne et découvrir cette Alfa. Après une demi heure de discussion et un essai en ville, l'affaire était conclue. La voiture est en bon état général avec quelques défauts de carrosserie, de nombreux petits problèmes divers et variés du à l'âge. Je n'ai pas eu un coup de coeur en la voyant à cause de tous ces petits défauts mais sur la route du retour, j'ai découvert un plaisir de conduite que je ne connaissait pas. Maintenant au boulot en commençant par un bon nettoyage.
×
×
  • Créer...