Aller au contenu

AlexGT

Alfistes actifs
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de AlexGT

  • Rang
    Impression

Previous Fields

  • Localisation
    Bordeaux
  • Voiture
    GT

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je t'ai envoyé un mp Merci !
  2. Oui voilà le sifflement est normal, j'avais une 147 c'était pareil. Mais quand on monte dans les tours survient le voyant avarie, et mode dégradé. Après redémarrage le voyant reste, mais il y a une surpression du turbo, beaucoup trop de couple et justement le sifflement disparaît. Mais après changement capteur pression et la N75, tout rentre dans l'ordre c'est à dire que le sifflement revient et la puissance est normale et non décuplé.
  3. Euh non je reviendrai pas les pièces ! Je veux garder mon 5 cylindre le plus longtemps possible ! Par contre, comme le nettoyage du capteur de pression turbo n'a rien fait j'en ai commandé un et l'ai mit hier soir. Et là sifflement turbo revient, plus de surpression turbo. Par contre ça a duré que 20min et le voyant avarie moteur apparaît et mode dégradé, puis après redémarrage, voyant présent mais plus de mode dégradé. Le sifflement c'est recoupé, la surpression revenue... Le casse tête.
  4. Carrément ! Très sympa de ta part ! T'as la même voiture ?
  5. Bonjour Suite de l'histoire... Pas de bonnes nouvelles. Après avoir nettoyé le capteur de pression de suralimentation qui était complètement bouché, rien. Achat de l'electrovanne de régulation turbo (n75) rien. La tige de l'actuateur de la géométrie variable bouge correctement. Le mécano a fait un diagnostic un peu plus poussé et ne trouve rien de suspect. Pas de fuite, moteur sain selon lui. Le turbo tourne correctement. Seul soucis et non de moindres, il y a bien une légère surpression entre 1500 et 2200tr/min. Ne sait pas d'où ça peut venir, a part une ou plusieurs aubes de l
  6. Après pas mal de recherches, souvent les aubes de la GV bloquent en position fermées, à cause de l'encrassement car moteur pas assez sollicité dans les tours (pas forcément à 4500tr mais 3000tr), passage vitesse sous régime, utilisation du 5 cylindres 175ch pour 2km pour le pain etc... Ce qui n'est pas du tout mon cas. Mais si j'ai un peu + de pêche que d'ordinaire c'est quasiment sûr que c'est bloqué en position aubes ouvertes. Ça paraît logique au vu de ce que j'ai lu depuis 5jours maintenant. Par contre personne ne peut m'aguiller sur la cause d'un blocage. GV tout de même en
  7. Si elle l'est faut faire quoi ? Démontage et nettoyage sans bain ultrasons?
  8. Merci pour vos réponses et ton aide avec la photo Gil64! J'ai eu l'ancien propriétaire qui bosse chez Alfa (mais a plusieurs d'heures de route de chez moi dommage) et il dit que la capteur de pression a déjà été changé. En + quand il lâche, c'est les symptômes que j'ai eu quelques minutes avec voyant avarie + fumée et plus de turbo, mais dans mon cas c'est disparu après coupure contact. Alors que si le capteur est HS a chaque redémarrage le voyant reste allumé et le mode dégradé reste. Effectivement le capteur est bien tout propre il a l'air récent. Mais j'ai quand même commandé un n
  9. C'est ce que je pensais faire... Après le gars m'a passé la valise entre 2 véhicule, alors que j'avais pas pris de rdv, et je suis censé lui amener l'Alfa mardi pour qu'il l'a fasse. Il a mis en commande la pièce. Ce que je crains c'est que si j'annule le rdv, que je change moi même et que rien ne se passe, il m'envoie balader si j'y retourne plus tard en catimini en lui disant svp m'sieur, même si je vous ai annulé le rdv, que vous m'avez commandé une pièce pour rien, svp vous pouvez quand même regarder à nouveau car je l'ai fais moi même pour économiser mais en fait ça marche pas e
  10. Alors c'est pas un garage que je connais, je l'ai trouvé sur le forum, j'y avais jamais mis les pieds. Ça fait 6 mois que j'ai la 156 et pas encore passé par la case garage. Oui il a passé la valise, il m'a juste dit 2 défaut. 1 mineur 'point haut embrayage' et ' pression suralimentation trop haute'. C'est un garage toute marque, mais partout dans le garage, a l'extérieur aussi, c'est noté spécialiste Alfa depuis 1954, avec que des affiches sur l'historique Alfa. Après, je vois pas trop l'intérêt de se 'vanter' spécialiste Alfa alors qu'il répare toute marque et c'est pas une conces
  11. Ah ouai c'est ça ? J'ai cru comprendre en parcourant les forums qu'il y aurait un autre capteur ailleurs, différent, qui gère la régulation de la pression de turbo. Un capteur de pression et un de régulation. Bref merci beaucoup pour ton aide je vais lui montrer ça du coup. Moi qui croyait avoir trouvé un bon garage 😧 Soit il veut profiter de mon inexpérience en mécanique, soit c'est pas le mécano qui connait les Alfa... Tu penses toi personnellement que ça peut être ce capteur qui a causé et cause la réaction différente de mon turbo ?
  12. Il me dit que c'est 30min max sur les autres voiture style Audi A4 mais celle là sûrement +. Il a jamais fait donc me dit le plus large... C'est simple à faire sinon? Et tout dépend du capteur non?
  13. J'ai déjà eu une durite percée sur une autre Alfa, mais le mode dégradé restait en continu. Là c'est revenu en mode normal...
  14. Bonjour à tous! J'ai acheté une 156 sw 175ch de 2005, et qui a aujourd'hui 256.000km (au départ je partais sur une GT, mais vendeur fantôme qui ne veut plus la vendre) Je l'ai depuis 6 mois et malgré le confinement et couvre feu, j'en suis à 12.000km de parcourus, 90% d'autoroute. Je lui met pas mal dedans, toujours en respectant les temps de chauffe, également attente d'1min à l'arrêt avant chaque coupure moteur. Je décide de faire ce post, car mon problème.est différents de ce que j'ai pu lire sur le forum. J'explique Hier, après 1h30 d'autoroute,
  15. Merci pour ta réponse. Je trouve ça un peu élevé car j'ai pu essayer une 147 phase 2 de 2005 donc 1 an de moins que la future GT, en 1.9 jtd 150ch aussi. Ma conso en ville était assez basse plutôt entre 6 et 7 litres, et en 3e à 40km/h ça indiquait 3.8/4l. A 20kg près elles ont le même poids pourtant...
×
×
  • Créer...