Aller au contenu

deun

Alfistes actifs
  • Compteur de contenus

    559
  • Inscription

  • Dernière visite

À propos de deun

  • Rang
    TI
  • Date de naissance 28/10/1963

Previous Fields

  • Localisation
    nord gironde
  • Voiture
    147 TI jtdm 150 de ma femme

Visiteurs récents du profil

3 162 visualisations du profil
  1. qu'est ce qu'elle me manque ma 156... j'ai pris (j'ai honte...) une renault koleos 4x4 175 ch. J'habite a la campagne, et je me disais qu'un 4x4 assez puissant ca serait pas mal . Ben, comment dire... elle fonctionne très bien, est confortable, pratique ,tout bien quoi. Mais qu'est ce que je peux me faire chier avec !!! aucun plaisir (sauf dans les chemins). Quand je prenais ma 156 20v pour aller au boulot (quand elle marchait...), c'était à chaque fois un plaisir. Là je n'en ai plus aucun. Elle a certes 175 ch mais ils sont ou ??? elle est beaucoup plus lourde, surement ça. Je me tâte pour la
  2. fin de l'aventure, la 156 part en reprise. J'aurai quelques pièces à vendre pas cher, 1 turbo, 1 pompe d'injection, 1 rampe d'injection, 1 compresseur de clim, 1 poulie damper. Mais nous conservons la 147 ti de madame !
  3. bon...la 156 est en fin de vie il me semble. J'ai un bruit dans la boite en roulant, surtout en 3eme. Quand je passe au point mort en roulant, plus de bruit. De plus quand j'appuie sur la pédale d'embrayage , j'ai un vilain bruit metallique (embrayage, volant moteur 15000km). J'ai aussi des vibrations à partir de 120 km/h. Comme j'ai aussi un cloc cloc à l'avant droit dont je ne trouve pas l'origine (c'est pas le triangle inférieur, ni le superieur, ni la barre stab, c'est soit une tete d'amorto ou bien le cardan de droite). J'ai aussi l'arriere qui se balade malgre le changement des 2 tira
  4. ici : https://www.ebay.de/itm/Original-Alfa-Romeo-156-166-2-4-JTD-2-Massen-Schwungrad-Schwungscheibe-71787814/191897418190?hash=item2cadfa39ce:g:FJ0AAOSwdppecf3Y vérifie que c'est bien le bon avant de commander
  5. Pour le trou à l'accélaration, voir cote electrovanne N75 de commande de turbo (ainsi que sa durite) ? ou bien directement la tige du turbo ? Est ce qu'elle bouge quand tu accélères ? Sur la mienne je n'ai pas désactivé la vanne egr. Elle fume a la premiere vraie accélération (après plus du tout), je pense que je roule trop en sous régime (moins de 2000 trs la plupart du temps). Elle est passée récemment au CT a 0.70 d'opacité pour un max autorisé de 1.30.
  6. sur la mienne, remplacement embrayage complet -butée hudraulique + volant moteur pris sur ebay.de en echang standart (450€).
  7. sur la V6 je ne sais pas mais sur mon ancien crosswagon 156, je n'avais plus ni la 1 ni la 2, c'était le clip d'un des 2 cables de commande de boite qui était sorti de son logement. Les 2 cables se trouvaient au dessus de la boite, dans le compartiment moteur. On voit le circlip sur le dessin ci dessous, la pièce tout en bas à gauche.
  8. super mémoire moi ! effectivement, le premier c'est coté distrib, scuzi . Et pour éviter que les débris tombent dedans, t'as une idée ?
  9. ca ne doit pas etre pareil sur la 156 2.4 20v car ca prend 30 mn un remplacement de la courroie d'accessoire (tout seul).
  10. salut gil, pas d'endocage nécessaire (mais repérer les emplacements des injecteurs et les remettre dans l'ordre). Bien souffler le puit avant démontage de l'injecteur (y'a un sens de démontage remontage des injecteurs. si c'est celui coté boite, c'est facile, c'est le premier. si c'est celui cote distrib, il faut démonter tous les autres). Ensuite si le joint sort tout seul, il suffit de nettoyer le fond du puit avec un écouvillon puis soufflette et mettre un nouveau joint. Mais comment éviter aux débrits de tomber dans la culasse ? Par contre si il est coincé, je laisse a d'autres le soin d'
  11. c'est pas une boite GM sur ma 156 2.4 20v, la marche arrière est devant à gauche.
  12. non désolé la mienne fonctionne bien. tu nous diras quand tu auras trouvé ?
  13. sur la 147 150 jtdm de ma femme, la marche arrière est a derrière à droite. Sur ma 156 2.4 20v, la marche arrière est devant a gauche.
  14. il te manque un cheval ! 175 pas 174 ! Elle n'a pas roulé cette 156.
  15. justement, la 147 bouffe les pneus avant a l'exterieur. Je viens de remplacer les silentblocs de barre stab ainsi que les 2 triangles gauche, et j'ai rdv pour un parallelisme. Il n'y a pas de réglage de carrossage sur ces voitures ? Sur la mienne, la 156, le jeu est vertical et elle ne bouffe pas du tout les pneus, je vais laisser comme ça.
×
×
  • Créer...