Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'turbo'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement National ARO 2018 les 19 et 20 Mai
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale AlfaRomeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté AlfaRomeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • FIAT
    • Lancia
    • Maserati & Ferrari
    • Actualité Sportive du Groupe
  • Petites Annonces AlfaRomeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'AlfaRomeo-Online
    • Offres réservées aux membres actifs

Calendars

  • Community Calendar

6 résultats trouvés

  1. Pression de turbo

    Bonjour à tous, J'ai une question concernant le réglage de la pression du turbo. Alors, il y a la vanne n75 qui gère la géométrie variable, donc indirectement la pression en fonction du régime, mais qui a t il d'autre ? Est ce qu'il y aurait une soupape quelconque, une valve ou un truc dans le genre? Ce serait plutôt électronique ou plutôt mecanique? Est ce qu'il a un réglage à faire sur la tige de géométrie variable, j'ai vu qu'il y avait un filetage. Ma GV est peut être réglée trop "serrée"... Mes questions font suite à un nouveau problème de sifflements apparue du jour au lendemain. Ça siffle entre 1000 et 2000tr/min, plus à froid qu'à chaud. Bon, à la limite ce sifflement la ne me semble pas anormal, je l'ai déjà entendu sur d'autres posts traitant de sujets semblables ("help, turbo qui siffle casse imminente "dans la partie 159), juste qu'il n'y était pas la veille. On l'entend encore siffler doucement au ralenti, même moteur chaud. Ensuite, ça souffle un peu comme un sèche cheveux entre 2000 et 3000tr quand on accélère. Bon, ça reste discret quand même, mais assez pour l'entendre malgré le bruit très présent du moteur, donc ça ne m'inspire pas. J'ai une forte "contre pression" quand je relâche l'accélérateur, un pchiioouuu qui résonne dans la boîte à air, comme une dump valve, je l'entend bien en première et deuxième quand je passe le rapport suivant. Quand je coupe le contact, même après 1minute au ralenti, j'entends aussi un pchiit, comme un surplus de pression qui se vide. J'ai fait un log avec MES et la pression turbo mesurée est systématiquement supérieure à celle demandée. En gros, il y a 500 mbars de différence. La pression monte jusqu'à 2500mbars, quand la demande est de 1800mbars. Je peux monter à 4500tr pied au planché sans voyant ni rien. La voiture, mis à part ce bruit, tourne comme une horloge, pas de creux, pas de ralenti instable, ça pousse bien. J'ai démonté pour vérification les durites supérieure et inférieure, remplacé la vanne N75 et ses petites durites et le capteur de pression mais la pression est toujours trop haute. Le manchon d'air qui va de la boîte à air au turbo était fissuré au niveau des accordéons, je l'ai réparé provisoirement avec du scotch type chatterton, les ailettes de turbo visibles sans le manchon sont impeccables, pas de jeu présent sur l'axe. Le collecteur d'échappement ne paraît pas fissuré ni déformé, tous les goujons sont en place. Je n'ai pas vérifié l'échangeur, faudra que je réfléchisse comment faire sans avoir à démonter pare-choc et support. Le turbo à 30000km, le garagiste me dit que la géométrie variable commence à lâcher, mais ça me semble tellement étonnant en si peu de km que je cherche autre chose. Ce nouveau turbo a toujours eu ce bruit de contre pression et un léger bruit de passage d'air à vitesse constante. J'avais rajouté de l'huile avant que ça arrive et j'en ai peut être mis un poil trop, est ce que ça pourrait venir de ça? J'ai aussi trouvé pas mal d'huile dans la durite inférieure et l'echangeur, disons 20ml. Bref, si ça rappelle quelque chose à quelqu'un...
  2. Bonjour, J'ai rencontré un gros soucis semaine dernière... Je m'explique, je descendais d'une route de montagne pyrénéennes avec pas mal de boulets devant moi... J'ai eu l'occasion de doubler (moteur chaud depuis 35 km environ), DNA enclenché en mode dynamique. Je commence donc mon accélération afin de m'éloigner des escargots... A la fin de mon dépassement, je constate que je n'ai plus aucune puissance au niveau moteur... j'ai l'impression que le turbo a lâché d'un coup... Ce qui me gène, c'est que je n'ai eu aucune information au tableau de bord...aucun voyant ne s'est allumé... j'ai donc continué à rouler (env 100km (autoroute ouf)) en 6ème à 120. Aucun problème pour rentrer. J'ai laissé la voiture refroidir toute la nuit. Le lendemain, j'ai ouvert le capot afin de contrôler la durite du turbo (ça m'était déjà arriver l'année dernière, j'avais eu les défauts d'affichés, plus le mode dégradé etc), mais là, rien d'anormal... je ne comprend pas.... Tous les voyants sont bien éteints, le DNA fonctionne, mais aucune puissance... Question : Quel pourrait être la cause? J'ai effectué le trajet Toulouse / Vichy le mercredi 15 mars, (autoroute uniquement) ce fut long... très long... mais pas le choix, il fallait que je rentre chez moi... Témoin "Défaut moteur allumé" le jeudi... DNA indispo Vendredi, je me rend en concession Alfa, exposer mon soucis... RDV pris pour demain Lundi 20 mars. Question: Je n'ai aucune idée d'où peut venir le soucis, pas moyen de trouver de photo d'un moteur... Est-ce que quelqu'un pourrait me faire une photo de l'ensemble des durites du turbo? Merci de vos retours... Cordialement
  3. Bonsoir à tous, Me voilà dans la section mécanique car j'ai un souci sur la 147... En effet, je n'ai plus de puissance!!! Pour faire simple, je ne sent plus l'arrivée de couple à env 2000t mais j'entend le turbo siffler... D'ailleurs, il se met à siffler un bon coup lors du laché de gaz (comme un dump valve) Le probleme est survenu d'un coup ce midi accompagné d'un max de fumée noire!!! depuis j'ai l'impression que ça va mieux à ce niveau Pas de voyant à l'obd Durites en bon état et en silicone EGR bouchée depuis env 110000km J'ai mis un coup de dégrippant sur la tige de la géometrie variable et aucun changement C'est un JTD 115 qui totalise 248000km Merci par avance pour votre aide...
  4. Bonjour, - Ma voiture : voir à gauche dans mon profil :-) ... elle a 135 000 KM (distinctive) ... Description de(s) soucis sans rentrer dans le détail : Sur ma jauge, la temp° ne dépasse pas 70 ° ... je sais : thermostat d'eau à changer... problème bien connu après avoir lu plein de sujets dessus. 01/03 : thermostat + LDR changé). Très léger sifflement, petit broutage presque imperceptible qui apparaît de manière aléatoire, si ce n'est il me semble , temps humide, a régime constant, surtout en cote. 02/03 : changé le collier de la durit sup. du turbo , nettoyé le capteur de pression turbo (un vrai morceau de charbon :-) ) et nettoyé la vanne EGR... MAIS .... très léger sifflement toujours perceptible ... + "spikes" du turbo à pleine charge En résumé : 1°) Le ventilateur déclenche à 64° ! plus tard il déclenche plus et se redéclenche à 97° à 64° : compresseur de clim., merci pour l'info Rocki. 2°) Etat E.V. papillon: 1,00 % : là , si vous pouviez m'éclairer (il a 1% en permanence froid, chaud ... toujours 1%) : sert à boucher l'admission pour arrêter le moteur en douceur, 3°) Injecteur cyl. n°1 ... pas biennnn... Cyl.2 aie encore moins bien (voir pj sur post suivant) ... tiens, coïncidence, joints changés sur 2 injecteurs ... et code de l'injecteur du cyl. 2 ne correspond pas a ce que me sort ecuscan ? Recoder l'injecteur via Ecuscan ? 4°) Pour le très léger sifflement (turbo?) : j'ai remarqué que la pression effective était en permanence supérieure a la pression de consigne, entre + 50 et +200 mbar, l'écart augmente avec la sollicitation mais se réduit (lentement) pour revenir à +0,5 de la pression de consigne : je pense à la durit de mise à l'air électrovanne de régulation de pression de suralimentation qui se bouche .... mais je connais pas encore assez ma titine pour la localiser ... cela a-t-il un lien avec le 2°) ? PS : aucun défaut sur l'ODB ... ca rassure un tout petit peu ...
  5. Casse Turbo Sur 159 120Cv

    Salut tous le monde, Je crois que mon turbo a cassé ce soir ! J'ai fait une reprog de ma 120 cv vendredi et j'avais remarqué un petit bruit avant de le faire, ma femme la utilisé aujourd'hui et c'est plaint d'un bruit d’embrayage , alors ni une ni deux , a la débauche je la prend et je test pour entendre le bruit , mais rien. Je la pousse un peu , pour le plaisir, et en 3eme arrivé a 3500 tr/min environ, un pshitt violent suivi d'une odeur de cramé et un bruit important a l'accélération du genre moteur électrique . Je suppose après entretien téléphonique avec Automobile Italiana que cela vient du turbo car le bruit suit l'aiguille du turbo et non celle du régime moteur. Si je le change , je pense en avoir pour + de 1000€. Ma question est la suivante, - peut on changer le turbo d'origine par un turbo garrett plus puissant? quand même, je devais faire un cardan et la courroie de disitri.
  6. Hello, Voila je souhaite mettre ma contribution au forum! Mon GT de décembre 2004 à eu pour la deuxième fois cette année la durite inférieure du turbo qui a percée! Cette dernière à tenue quand même 7 mois. Comme tout le monde le sait, la durite se perce à cause d'un filetage qui accueil le câble de masse et sert la boîte de vitesse. Voici comment régler apparemment ce problème en ayant discuté avec un mécano de ma concession alfa. Durite et câble de masse à l'origine: (avec du silicone pour essayer de colmater la fuite mais sans résultat...) Pour ce faire, il faut déplacer le câble de masse afin de pouvoir couper le filetage. Il n'y à pas beaucoup de mou sur le câble, il faut le "former" et le tourner vers le haut le plus possible afin qu'il ne touche pas le haut de la durite: A partir de là, il reste plus qu'à couper l'excédent du filetage et d'enlever les bavures. Remettre la nouvelle durite et des nouveaux colliers: Voili voilou en espérant que cela pourra aider quelqu'un! Avec une durite plus colliers à ~110€ et ceux tous les 6-7 mois ça vaut le coup d'essayer je pense. Perso, je vais surveiller ça dans les prochaines semaines. il faut peut être mettre une protection sur le reste de la vis pour être sûr, à voir... @+
×