Aller au contenu

stergios13

Alfistes actifs
  • Compteur de contenus

    121
  • Inscription

  • Dernière visite

À propos de stergios13

  • Date de naissance 09/11/1967

Previous Fields

  • Localisation
    Bruxelles
  • Voiture
    alfa 159 1.9 JTD 120 et 156

Visiteurs récents du profil

4 672 visualisations du profil

stergios13's Achievements

  1. Salut, En fait c'est l'intérieur TI elle était vendu sous l'apellation SPORTIVA. Mais je suis soulagé j'ai trouvé une solution pour ma voiture.
  2. Bonjour, Voila malheureusement je dois me débarrasser de mon Alfa 159jtdm 120ch normes 4 anti pollution Bruxelloises. Quelqu'un setait il intérresser en France. veuillez m envoyer en mp si vous etes interressé Véhicule ayant 147000km est de 2009 avec pack TI toit ouvrant cuir clim ect...
  3. Bonjour, Le turbo n'a jamais été changé,et quand tu dis de couper une clé c'est une une clé plate!!et de quelle manière je vais arrivé a ces boulons...car a ne pas oublier c'est que devant ces écrous nous avons le compresseur de la clim et donc aucune accessiblité par dessous du véhicule.. Merci d'avance
  4. Bonsoir, Aurait il un tuto pour le démontage du turbo.. Merci d'avance
  5. Bonjour a tous, Lors de mon entretient de mon alfa 159 1.9 jtdm 115ch,j ai remarqué sur le cache moteur du coté intèrieur le présence de pas mal d huile et regardant plus en profondeur,beaucoup de vapeur d huile sur toute la partie inférieur du turbo donc durites et tout ce qui sent suis. En insistant sur mes recherches j ai constaté qu'au moins 2 écrous sur 3 était complètement desséré sur la durite qui vient sur le turbo comme indiqué sur la photo. Mon problème est que je n'arrive pas serré l'écrou qui se trouve du coté intérieur car impossible de mettre une douille. Alors si quelqu'un a une idée elle sera la bien venue. Merci d'avance
  6. Bonjour à tous, Y a t'il moyen d'ajouter un cable aux sur la radio d'origine avec blue and me sur une Alfa 159 de 2010. Merci d'avance
  7. Bsr Ce problème existe depuis très longtemps et je l'ai déja signalé mais rien pour l'instant.
  8. Bonjour stergios13 j'ai vu un sujet qui m'intéressait concernant l'usure des pneus simplement a l'arrière pour les alfa 159 , aurait tu compris ce problème ou meme régler ? 

    car j'ai mis 4 pneu 235 40 19 uniroyal et les arriere sont complètement user alors que je n'ai fait que 20000 km je ne comprend pas alors que les avant sont encore très bon ... merci d'avance pour ta réponse 

    ludo

     

    1. stergios13

      stergios13

      Bonjour,

      Comme je l'ai expliqué j'ai aussi les pneus arrières qui son usé.Je n'ai pas encore d'éxplication.je vais me renseigné lors du changement de ces pneus car pour l'instant j'ai mis des pneus hiver.

      Je te tient au courant dès de nouvelles.

       

  9. Bonsoir, C'est dommage on ne voit plus les photos..de mon showroom Pourquoi????
  10. J'habite Bruxelles donc routes normales.
  11. Je roule comme un père de famille responsable,pour ce qui est de la pression des pneus c'est vrais que ça faisait longtemps que je ne les avait pas controlé
  12. Qu'est ce que la marque a avoir ,car les pneus avant sont encore bons....
  13. stergios13

    Nettoyage d'été

    On ne voit pas les photos....
  14. Les 4 pneus ont été changer en meme temps
×
×
  • Créer...