Aller au contenu

HoT9DogZ

Alfistes actifs
  • Compteur de contenus

    98
  • Inscription

  • Dernière visite

À propos de HoT9DogZ

  • Rang
    Progression
  • Date de naissance 09/10/1995

Previous Fields

  • Localisation
    Obernai
  • Voiture
    Alfa Romeo 159 1.9 JTDM 16V

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. HoT9DogZ

    Alfa Romeo 159.

    Bienvenue à toi et ta 159 sur ARO !
  2. Bienvenue sur ARO !
  3. HoT9DogZ

    Alfa 159 2.4jtdM

    Bienvenue sur ARO !
  4. Bienvenue sur ARO ! Magnifique configuration
  5. Bonsoir, La faute à pas de chance mais bon c'est pas ça qui va me ruiner. Au niveau du temps faut compter 1/2 heure avec les outils adaptés et au niveau difficulté, un novice qui sait se servir des ses deux mains devrait y arriver sans problème. De plus je suis totalement d'accord avec Alfiste042 pour l'utilisation des pièces OEM. Cordialement
  6. ciao hot9dogz tu sais me donner les marques des 2 thermostats que tu as changer (pour éviter de mettre les même) merci

    1. HoT9DogZ

      HoT9DogZ

      salut, ben le premier c'était du valeo et le second (que j'ai encore et qui fonctionne parfaitement) c'est du gates. Deux grands équipementier ceci-dit. 

       

      Voilà 

    2. grisou
  7. Bonjour, Les 159, en 1.9 du moins, sont à 90° constant peu importe la températures ou les conditions routières, si le circuit de refroidissement est pleinement fonctionnel. Au vu de tes dires, tu a sans doute un problème au niveau du thermostat (problème connu car changer 2 fois chez moi en moins de 3 ans). Cordialement
  8. HoT9DogZ

    Présentation

    Bienvenue sur ARO !
  9. HoT9DogZ

    Perte de puissance 156 1.9 JTD 110

    Bonsoir, Ça ne coûte rien de tester. Sur ma stilo (Oui une fiat) moteur 1.9jtd 115, deux injecteurs étaient morts à 156.000km (essais fait sur banc par un professionnel). Donc vaut mieux être sûr. Cordialement
  10. HoT9DogZ

    Bonjour, ma présentation

    Bonjour et bienvenue sur ARO !
  11. HoT9DogZ

    Perte de puissance 156 1.9 JTD 110

    Bonjour, Un injecteur peut-être ? Essais de prendre les débits de fuite, ça te fera déjà une idée de leurs état. Cordialement
  12. HoT9DogZ

    Présentation

    Bienvenue sur ARO ! Belle liste en tout cas
  13. HoT9DogZ

    Petit nouveau :)

    Bonjour et bienvenue sur ARO l'Alsacien !
×