Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'phase2'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

1 résultat trouvé

  1. Bonsoir a toutes et a tous ! Mon alfa 147 1.9 jtdm 16v 150ch de 01/2006 Acheté decatalyse Viens de sortir du garage , le collecteur a était nettoyer et les clapet retiré, vanne egr nettoyée boîtier papillon pareil et capteur pression suralimentation nettoyé , la distribution etc on était faites ainsi que calorstat. La voiture marche fort , j'ai mon coup de pied a 2200 t/min en général donc pas de perte de puissance selon moi. Soucis c'est que j'ai remarqué que la sortie de pot se remplissait très rapidement d'une épaisse suie, et que poussez a un régime au dessus de 2600t/min la voiture fumé noire de temps à autre . Il y a aussi un bruit de cliquetti souvent en 1ere.. et au niveau moteur sous 2000 un bruit grave sourd de ronronnement ( mon garagiste ma dit de pas s'inquiète sur ça) Cela pourrait venir de ou? Merci à vous!
×
×
  • Créer...