Aller au contenu
Guig

Ma 159 encore au garage...

Recommended Posts

Salut !

Je fais ce topic juste pour évacuer mon désaroi.

Il y a 2 semaines, je récupère ma 159 suite changement de joint du collecteur. Je part en Italie dans la famille et voilà la belle qui commence à brouter à 140 km/h sur autoroute. Obligé de rétrograder pour aller dans les tours et que le moteur reparte... Ca le fait 2, 3 fois pendant la semaine. J'appelle ma concession pour leur faire part du nouveau probléme et pour prendre rendez vous. Le vendredi matin, toujours en Italie, nouveau probléme ! Plus de puissance du tout avec le témoin injecteur allumé. Ca m'état arrivé une fois dèjà (vanne erg grippé et changé), mais la puissance était revenu quend j'avais coupé et rallumé le contact. Là, rien... Panique car je me voyais mal rentrer comme ça ! Les routes de montagnes et l'autoroute en 3ème à 80 km/h, pas top ! Direction la concession italienne la plus proche (Chivasso, près de Turin) => impecable, m'ont pris tout de suite, tout sous garantie. Le 1 er probléme pas réglé et pas trouvé, le 2 ème, c'est le FAP qui n' pas pu se régenérer. Donc régénération forcée, retour en France et retour en concession mardi dernier.

Rien au diag, mais à l'essai, le chef d'atelier a eu le même problème de secousse... Il me change la centrale d'injection (en même temps il me change la centrale ABS pour problème de blocage de roue intempestif. Il avait déjà changé la centrale ESP...)

Bref, ma caisse encore au garage. Ella aura passé plus de temps là bas que sur les routes !! Et je ne parle par du nombre de pièces changées ! (injecteurs, vannes erg, centrale ESP/VDC, centrale ABS, Centrale injection, reprogrammations multiples....)

Dans un sens, j'ai de nouveaux arguments à présenter à Alfa France pour le remplacement de mon véhicule !

Voilà, j'ai vidé mon sac !!! :bigrir:

Partager ce message


Lien à poster
Partager sur d’autres sites

purée yen a qui les collectionne ... en 45000 kms ,1 fois au garage et pour un probleme de frein à main "fuyant "

si , j'oubliais le montage du crochet et la revision des 30000 :unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais, j'ai tiré le mauvais numéro... Je l'ai depuis juillet 2007, J'ai 27000 km et pleins d'ennuis....

Partager ce message


Lien à poster
Partager sur d’autres sites

Quoiqu'il en soit, c'est complètement anormal. Le 2,4 qui était une référence de fiabilité dans les 156/166 semble ne pas supporter le FAP.

Partager ce message


Lien à poster
Partager sur d’autres sites

La mienne est une 2,4l mais il y en a qui marchent bien ! enfin, je crois ! :aro_mdr:

Partager ce message


Lien à poster
Partager sur d’autres sites

Heureusement Guig, sinon, tu vois la catastrophe..... N'empêche qu'il y a un véritable problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est clair ! Et je voudrais bien savoir s'il y a une étude la dessus (nombre de"casseroles" versus nombre de 159 qui n'ont pas de problème)

Mais le plus gros probléme c'est que je veux reprendre la même !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

ce FAP pose de réels problèmes en fonction de l'utilisation de la voiture et ce, quel que soit la marque de l' auto :angry: <_<

Partager ce message


Lien à poster
Partager sur d’autres sites

S'il n'y avait que le FAP qui pose problème sur la mienne, je serai le plus heureux des possesseurs de 159 ! Malheureusement, ça n'est pas le cas...

Partager ce message


Lien à poster
Partager sur d’autres sites

non pas du coup , il filtre comme son nom l'indique ,et brule toute ses cochonneries de temps en temps,et là ta conso monte à 25/35Lpendant 2/3 minutes ,et là si tu arrives à la maison pendant la combution t'as interet à pas rentrer la voiture dans le garage et fermer la porte derriere <_<

àpriori les soucis rencontrés sont que la combution ne se fait pas et le tout se bouche :angry:

c'est là que le chef d'atelier te dit comme pour la vanne EGR faut la faire monter dans les tours :aro_mdr:

Partager ce message


Lien à poster
Partager sur d’autres sites
ce FAP pose de réels problèmes en fonction de l'utilisation de la voiture et ce, quel que soit la marque de l' auto :angry: <_<

+1

un dealer que je connais(autre marque non italienne) , doit faire regénérer ces nouveaux véhicule de force(1x/15j), parce que le filtre se bouche, explication: il sort les voitures devant son show room tout les jours, le trajet étant insignifiant,50m cela s'encrasse.

second exemple, une dame arrive avec un problème similaire a celui énoncé en début du post... il ne comprend rien, mais après un essai avec la conductrice au volant il a compris, elle était toujours en sous régime (-2000 tours/m) et le filtre s'encrassait out le temps. Conseil à la conductrice : Madame faut tirer dans votre tuture....

Partager ce message


Lien à poster
Partager sur d’autres sites
Conseil à la conductrice : Madame faut tirer dans votre tuture....

ça, je l'ai toujours dit !!!!! :aro_mdr::aro_mdr::aro_mdr::4_16_1:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben je ne comprend pas, je ne fais pas de court trajet, et en plus je monte dans les tours. D'ailleurs le chef d'atelier en Italie m'a dit que le cycle de régénération s'est interrompu sans qu'il sache pourquoi...

Vivement que je change de voiture.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Vive les diesels modernes :angry:

Rassurez vous, il n'y a pas que chez alfa.... Je pense aussi que le fait que le 2,4 soit plus touché que le 1,9 c'est qu'il est moins nécessaire de lui tirer dessus pour le faire avancer. Exemple vécu d'une connaissance avec une SW 307 neuve : Deux fap + Egr en 20 000 km... Que la fête continue....

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, je crois bien que c'est PSA qui est le plus touché (enfin chez nous, c'est avec les pigeo qu'on a le plus de merdes, c'est quasi systématique sur nos occaes! :angry: )!

mais il y a aussi des marques avec lesquelles on est tranquille! d'ailleurs, le 1.9 est-il touché? il n'y a que la 159 avec le FAP?

c'est vrai aussi que le FAP est assez incompatible avec la multiplication des radars....

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est vrai aussi que le FAP est assez incompatible avec la multiplication des radars....

Ah bon ?!? :blink:

Sinon les dernières 147 peuvent l'avoir le FAP, mais c'est en option. A priori j'ai pas encore entendu de soucis...

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas bien de se moquer ...

Sinon, sur la nouvelle 159, ces problèmes récurrents sont réglés ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que ce n'est que depuis la 159 que les JTD ont un FAP : y'en a pas sur les 147, 156, GT, ni les Fiat, Lancia et autres Opel, il me semble (ou alors en option à 700€ donc personne ne le prend).

C'est vraiment une merde le FAP, d'autant plus que la plupart des particules sont suffisamment réduites par l'EGR, et que le FAP fait consommer plus, donc polluer plus... c'est débile...

Partager ce message


Lien à poster
Partager sur d’autres sites

si si les Zaf ont le FAP de série depuis un an, ce que je peux vous en dire c'est qu'on a eu un seul problème (sur en gros une centaine qu'on a vendu, le pire, c'est que c'était sur une neuve... :unedent: ), donc on est tranquilles sur les pannes, mais par contre, depuis qu'ils l'ont mis, la conso grippe d'un bon gros litre (on en a roulé des dizaines, vu qu'on change de caisse toutes les semaines voire tous les jours, donc on peut comparer!)!

même impact sur la conso qu'un mauvais rôdage, selon moi..... :bigrir:

Partager ce message


Lien à poster
Partager sur d’autres sites

comment vois t'on que le FAP fonctionne c'est quoi le cycle ???

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...