Aller au contenu

Icsunonove

Alfistes actifs
  • Compteur de contenus

    160
  • Inscription

  • Dernière visite

À propos de Icsunonove

  • Rang
    Distinctive
  • Date de naissance 30/04/1974

Previous Fields

  • Localisation
    Bruxelles
  • Voiture
    Alfa 159 SW 2.0 jtdm

Visiteurs récents du profil

1 949 visualisations du profil
  1. Hello, Ce n'est pas une carte SIM mais une carte SD. J'ai eu un message similaire il y a au moins un an (ma 159 va sur ses 9 ans dans quelques jours), c'était simplement dû a la poussière et donc mauvais contact. Avant d'enlever la carte, il y a une procédure a suivre dans le menu, un peu comme quand on veut enlever une clé usb d'un PC. Une fois la procédure d'extraction faite, enlever la carte SD, souffler dans son logement et nettoyer les contacts puis la réinsérer. Ensuite, procédure de reconnaissance dans le menu et c'est repzrti. Je n'ai plus jamais eu de problème d
  2. Merci pour ton retour. J'ai fini par trouver l'équivalent dans la section dédiée à la 159, et mon problème est résolu.
  3. Bonjour ! Et du coup comment as-tu pu ouvrir le coffre pour accéder aux câbles? Mon coffre (159 sw) ne s'ouvre plus, comme toi ça arrive d'un coup. Merci pour ton retour !
  4. Bonjour ! Je n'ai pas de Giulia (ah si seulement ils l'avaient faite en SW...) mais sur ma 159 elle démarre d'une pitchenette sur le bouton démarrer. Enfin, 2 systèmes : soit en appuyant sur le frein (et en effet il faut pousser un peu plus longtemps sur le bouton --> je ne le fais quasi jamais) soit l'embrayage et ça c'est le système qui gère automatiquement quand il faut arrêter le démarreur une fois que le moteur est lancé (souvent très court). Ce n'est pas la même chose sur la Giulia ? Sinon, si ta batterie est neuve et que la tension n'est pas bonne malgré tout, il f
  5. Reste à la maison, y a le printemps qui chante... https://youtu.be/AgC5maQacMk
  6. Sur ma voiture (159 SW), cela fonctionne très bien en général mais j'ai remarqué que le fonctionnement était impacté par deux situations : - éclairage public puissant (le rétro fait la différence entre la luminosité devant et la lumière venant par l'arrière) : si noir devant et lumineux derrière, il fonce la glace. Si clair devant et derrière (journée), la glace ne fonce pas. Si soleil couchant (rasant) derrière, ça peut foncer mais pas toujours. Tu peux essayer en plein jour, en mettant le doigt devant le capteur AVANT du rétro, celui-ci va foncer. - Si la voiture qui te suit est p
  7. C'est valable pour tout type de moteur : attention à veiller à bien identifier la couleur de la fumée qui sort du pot d'échappement, ça aidera à diagnostiquer le problème. Fumée bleue = combustion d'huile par le moteur (l'huile passe dans le moteur par des joints usés). Pas dramatique en soi, il faut surveiller le niveau d'huile. On peut atténuer le problème en mettant des additifs dans l'huile, ça tiendra ce que ça tiendra. Le top étant de remédier aux problèmes (joints neufs - mais peut impliquer de démonter complètement le moteur p. ex. segments de pistons). Fumée
  8. Icsunonove

    Antibrouillard

    Bonjour Hervé, Il n'y a pas d'AB avant sur les versions équipées de phares Xénon. Les xénon à lentilles sont équipées d'office du système AFS ("Adaptive Frontlighting System"), c'est-à-dire soit que les lentilles bougent pour suivre le virage ou (je crois que c'est comme ça sur la Giulia), qu'il y a quelques LED (fixes et préorientées) à côté de la lentille principale qui s'allument en virage. Voici une vidéo qui explique tout ça !
  9. Icsunonove

    Achat Alfa 159

    Non, en c635 (6 vitesses 350 nm)
  10. Icsunonove

    Achat Alfa 159

    Si tu tiens absolument au diesel, tournes-toi plutôt vers le 2.0 jtdm que le 1.9 : il est plus récent (et d'ailleurs toujours produit même si adapté aux normes actuelles : passage de Euro V sur les 159 à Euro VI d sur Jeep/Fiat actuelles --> encore valable pour quelques années dans les villes qui bannissent le diesel), consomme un peu moins, et a moins (voir pas) de problèmes de FAP et EGR, ainsi que de boîte de vitesse. Le couple des 136 et 170 cv est quasi identique (350 - 360 nm) ce qui fait que le 136 cv n'est pas ridicule en reprises, il a juste un peu moins d'allonge dans les tours.
  11. Ah ben oui, tu n'avais pas tout dit. Ça me paraît normal alors 😊 L'avantage c'est que tu n'auras pas de souci d'EGR 😉
  12. Ça reste beaucoup. Je reviens de quelques jours à la Côte belge + Côte d'Opale. 550km, retour via Ypres et Tournai. J'en suis à 6,1 l/100km. Qu'as tu comme pneus? Bien gonflés ? Moi je surgonfle légèrement les avants par rapport aux prescriptions, et c'est nickel (usure uniforme), je mets 2,7 bars. Je suis en 225/50/17, des Goodyear Efficientgrip.
  13. Le menu accessible via le commodo de gauche est notamment pour le capteur de lumière (allumage auto des phares), mais ça n'a rien à voir avec les essuies-glace auto qui, eux, sont réglables par le commodo de droite uniquement. Avant la 159, j'avais une Fiat Bravo et le problème était presque le même (manque de sensibilité, problème de gel, ...). Si je me rappelle bien (j'ai eu ma Bravo de 2007 à 2011), sur les forums dédiés à la Bravo, certains déconnectaient simplement le capteur (fils raccordés par fiche derrière le cache du rétroviseur central) et le réglage du capteur au commo
×
×
  • Créer...