Aller au contenu

Icsunonove

Alfistes actifs
  • Compteur de contenus

    223
  • Inscription

  • Dernière visite

À propos de Icsunonove

  • Date de naissance 30/04/1974

Previous Fields

  • Localisation
    Bruxelles
  • Voiture
    Alfa 159 SW 2.0 jtdm

Visiteurs récents du profil

2 688 visualisations du profil

Icsunonove's Achievements

  1. J'ai eu le cas avec mes boutons de lève-vitres sur la portière conducteur. Démontage aisé de la platine, petit spray pour contacts électriques et c'est reparti. Sans doute pareil ici ?
  2. Contrôle d'abord tes durits d'essence en caoutchouc avec attention. Si c'est un modèle guipé (tresse entourant le tuyau), ce sera difficile à vérifier mais c'est possible aux extrémités.
  3. Je ne connais pas l'architecture du spider mais ton tuyau d'essence ne passerait-il pas à proximité ? Si le nouveau tuyau dégage plus de chaleur, ce n'est pas impossible. De manière générale, les durits caoutchouc sont à remplacer après "un certain" temps car elles deviennent poreuses (et l'essence actuelle avec minimum 5% d'éthanol dans le SP 98 voire 10% dans le SP95-E10 ne fait rien pour améliorer les choses). J'ai dû le faire dans mon X1/9 (qui a 11 ans de + certes), les durits dans le compartiment moteur (qui est à l'arrière) s'étant desséchées.
  4. Même problème sur 159, la mienne étant de 2011 😭 Par l'intérieur aussi.
  5. Pour une purge du système de refroidissement, n'oublie pas de le faire avec le chauffage de l'habitacle mis au maximum afin de faire circuler le liquide également dans l'échangeur du chauffage.
  6. Rien à signaler pour l'Alfa, sinon qu'à 12 ans, elle mériterait une petite peinture, il y a quelques impacts de graviers sur le capot, ou quelques griffes d'indélicats dans les parkings de grande surface (pourtant je me gare toujours le plus loin possible des entrées...). Je la conserve le plus longtemps possible, elle me donne toujours satisfaction et reste un régal à conduire. On verra en fonction des normes anti-pollution dans les villes (normalement, interdiction en 2025 à Bruxelles mais 2030 en Wallonie - sachant qu'elle n'ira quand même pas jusque 2030) Côté X1/9, le CT vient d'être passé sans le moindre pépin, elle est au top après son petit entretien normal (elle a 43 ans). Ici, dans le vignoble wallon (oui oui, il y en a de plus en plus et de très bons - pas compatible avec la conduite 🤪)
  7. Aucune idée, il faudrait ôter la tête d'allumeur pour voir d'où ils partent. Il y a peut-être déjà un module à effet hall dedans ?
  8. Eeeeuuh, Alfa et 124 ensemble, il y a quelque chose qui cloche... Alfa Spider ok 124 = Fiat Bref, moi qui ai une X1/9 (Fiat), sur laquelle j'ai monté un allumage électronique (effet hall), il n'a jamais fonctionné. J'ai placé depuis un assistant contacts, d'abord un vieux Cartier (que l'on trouve sur R5 / début des Clio) puis une version moderne MGL, et c'est parfait. Par contre, pour la 124, j'ai souvent vu, lors de mes recherches, que c'était incompatible et que personne ne sait pourquoi... Pour tes câbles qui partent dans un faisceau vers l'habitacle, aucune idée, il faudrait trouver un schéma électrique. Normalement, sur un allumeur classique il y en a un vers le condensateur (qui est généralement fixé sur le corps de l'allumeur) et un vers le - bobine.
  9. Est-ce que tu as déjà le Blue & Me sur la 147 ? Si oui, fonctionne-t-il normalement ? Sur ma 159, j'ai eu le même phénomène (batterie à plat très vite) et c'était le B&M HS.
  10. A mon avis, il faut tester quand même le relais. Ce n'est pas parce qu'il claque qu'il relaie... Les contacts peuvent avoir charbonné.
  11. Non non, pas de panique, c'est le 1332 Firefly d'avant la fusion PSA/FCA, injection directe, multiair. Dispo en 130, 150 et 180 cv et 270 Nm dans les différentes marques ex-FCA. Un moteur bien né, semble-t-il, sans défaut autre qu'un peu gourmand. Mais un 1.3 pour 180 cv, c'est pas mal. Il y a bien le DNA sur le Tonale Q4 comme sur les autres.
  12. Non non, en effet après un certain millésime que j'ignore, il n'est plus possible de relever les vitres électriques avec la télécommande, uniquement les baisser. Pour toutes les voitures du groupe FCA. Pour des raisons de sécurité selon mon garagiste (vérifié sur d'autres modèles du groupe) (le dispositif anti-pincement n'était semble-t-il pas assez efficace dans certaines circonstances comme p. ex. avec des animaux). Peut-être cela a-t-il été remodifié par la suite ?
  13. Voir aussi la couleur du liquide. Je ne me rappelle plus du rouge ou du vert lequel des deux est préférable. Je t'invite à faire une recherche sur le forum, le sujet a déjà été abordé. Peut-être vidanger et remettre le bon liquide si nécessaire ?
  14. Sur ma 159 (je suppose que c'est identique sur la Brera), ma pompe à vide a lâché en une fois. Plus de freins ni de DA. Par intermittence, je n'ai jamais entendu cela. Comme c'est au démarrage, c'est peut-être une question de purge du circuit avec des bulles d'air qui circulent quand ça tourne et remontent à l'arrêt ? Le temps de réamorcer le circuit après immobilisation ? Pas d'autre idée, mais je ne suis pas mécanicien...
  15. Une jeunette, le rodage est fait ! 😁
×
×
  • Créer...