Aller au contenu

jul147

Alfistes actifs
  • Compteur de contenus

    87
  • Inscription

  • Dernière visite

1 abonné

À propos de jul147

Previous Fields

  • Localisation
    etoges 51
  • Voiture
    alfa 159 2.4 jtdm 210 sw

Visiteurs récents du profil

1 650 visualisations du profil

jul147's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  1. désoler je parlai des 4 barre qui tien le train arrière je me souvien plus du nom
  2. Si elle flotte sa peu être aussi les barre de torsion derrière pour savoir tu le lève et tu regarde si t'es roue on du jeu
  3. Moi j'etait dans le même galère les miens se décoller et c'était introuvable j'ai contacté Alfa France ils ont fait une recherche dans toute l'europe et impossible la ref n'est plus fabriquer . Je leur ai dit que c'était une honte ils m'ont dit c'est comme sa et si ont veut pousser plus loin théoriquement les voiture de plus de 10 ans on même plus le droit de rentrer dans les ateliers du réseau . Du coup moi j'ai acheter de la colle à pâre brise et j'ai refait les 2 du coup plus aucun souci et sa se voit pas du tout je peut vous poster des photos si sa vous dit !!
  4. Je l'ai prit sur 123 pneu c est un tout petit peu plus de 80€ mais c'est resonnable je trouve
  5. J'ai prit les mêmes que j avait dessus én goodyeur eagle f1 80€ le pneu sa va je trouve .
  6. Non moi ils ont était changer juste avant que je l acheté il y a 13000 kms et 2 ans
  7. Alors j'ai souffler sur le capteur de température à coter des molettes et la clim refonctionne bien la sonde devait être encrasser . Je savais pas que la d'onde était placée à cette endroit grand merci à vous . Bonne soirée à tout le monde et bon week end 😉😉👍🏻
  8. jul147

    Probleme clim auto

    Bonjour je 'actualise se dossier car jai le même problème sur ma 147 gta avez vous des solutions merci d'avance 😉😉👍🏻
  9. Moi mon OBD affiche 30 degrés donc pour moi sa doit être la bonne température
  10. Le capteur buée se trouve sur le par brise c'est sa ??
  11. Bonjour à tous 😉😉,je viens vers vos compétence car ma 147 gta à la clim qui délire quand je la met sur LO elle fait bien du froid et d'un coup j'entends un petit clique et elle se met sur HI toute seul plus d'air froid c'est galère vue les températures .merci de me dire d'où sa peut venir bonne soirée 👍🏻👍🏻
  12. Ok mais l'indice de vitesse est y soit 300 km/h
×
×
  • Créer...