Aller au contenu

Kasper007

Alfistes actifs
  • Compteur de contenus

    346
  • Inscription

  • Dernière visite

À propos de Kasper007

  • Rang
    Selective
  • Date de naissance 11/08/1981

Previous Fields

  • Localisation
    71100
  • Voiture
    alfa Romeo 147 jtdm fap distinctive 150 ch

Visiteurs récents du profil

1 086 visualisations du profil
  1. Bonjour soit tu a un problème d'embrayage soit tu a un problème au niveau de commande sur ta boite de vitesse
  2. _147 jtd 150 ch 37 € tous risque chez direct assurance
  3. Kasper007

    Regeneration

    mauvaise huile il faut de la 5w30 c2 dpf cet pour sa que votre fap se bouche regarder dans votre manuel quel est l'huile préconiser pour votre moteur cdlt
  4. Kasper007

    Regeneration

    Bonjour peu être une huile non préconiser pour ce moteur fap ou il faut taper un peu dedans de temps en temps pour pas que le moteur s'encrasse.rester a 3000 tours pendant la régénération
  5. le problème est une une vis du cache culbu en dessous la bride d'injecteur
  6. je vient de trouvé cet vidéo et mon bruit est comparable .
  7. j'ai démonter mon cache culbuteur aujourd’hui et j'ai sur une 147jtdm 16v j'ai eu exactement le même souci sur une de ces vis regarde bien la vis et compare la avec une autre moi sa tourne quasi dans le vide et le filetage est la !
  8. Bonjour je revient ici avec toujours des problèmes avec ma 147 ,maintenant que j'ai résolu a peu prêt tous les problèmes sur cet voiture il reste encore un de claquement a chaud j'ai redémonter le cache culbuteur nettoyer et dégrippé chaque poussoir et vérifier les linguets toujours se claquement qui vient a chaud si vous avez une idée ?
  9. je vient de comprendre que je devait agir sur le tendeur de chaine en tourant le moteur en sens inverse avec mon cliquet mais je ne vois toujours pas ou piger et avec quoi ?
  10. Bonjour j'essaye de trouvé le calage de la chaîne de distribution j'ai mis la pige dans le trou du cache moteur arbre a came piger jusque ici tous va bien cet lorsque je veux piger dans le volant moteur je ne trouve pas le bon trou ou je n'ai pas la bonne pige arbre a came piger j'arrive a décaler le volant moteur de 6 dents je cherche une solution cet louche quand même merci de m'aider !
  11. merci a toi tonton, j'ai nettoyé tous sa a la brosse métallique et au nettoyant contact pour finir,après j'ai tester les bougie en les mettant dans leur prise et en mettant le fils a la masse. 3 fonctionnais mais une ne chauffais pas et fessait claquer le boitier pourtant sa résistance étais bonne. le voyant a enfin disparu, problème résolu
  12. 241000 km je me demande si ya pas des faux contact j'ai l'alternateur qui charge a un peu plus de 14 v et impossible de démmarer tous a l'heure batterie a plat il ya pas mal d’oxydation sur les cosses je vais nettoyer tous sa aujourd'hui .
  13. Bonjour ma question du jour ne concerne pas une alfa mais une fiat punto 1.3 jtd j'ai un problème de voyant de préchauffage qui clignote avec code p0683 permanent j'ai tous vérifier ,tension au fil d'alimentation électrique des bougies j'ai a peu près 12v pendant 20 a 25 secondes ,test de continuité des bougie ok (1 a été remplacer) maxifuse ok se qui va de soit ,mais toujours un code p0683 permanent ou est que je peut regarder j'ai eu aussi un code p0687 qui correspond au relais pcm (calculateur de gestion moteur ) endommager qui ne gère plus correctement la tension et qui peut provoquer des défaut j'aurais voulu le remplacer pour essayé mais je n'arrive pas a le localiser
×
×
  • Créer...