Aller au contenu

sylvain49

Alfistes actifs
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

À propos de sylvain49

  • Rang
    Progression

Previous Fields

  • Localisation
    Saumur
  • Voiture
    Alfa 159 sw Tbi ex: Alfa Gt Q2 170, Fiat stilo skywindown 115

Visiteurs récents du profil

278 visualisations du profil
  1. Comment vérifier cela? J'ai mis que du sp98 et pareil... De plus voici les news de mon garage... 3 semaines qu'elle est las bas !!! ^^ Il a tout vérifié et n'a rien trouvé , fait les test sur la wastegate, vérifié tout le circuit et gaine pour voir un perte d'air possible mais ras, donc il va essayer de changer l'électrovanne du coup ... Elle me manque !!! 🙂
  2. Gros déterrage ^^ Du coup tu as fait quoi comme modifications ? tu en est content? merci
  3. Je vais vérifier le débitmètre . Pour l'encrassement sur un essence je doute.
  4. Oui elle a été reprogrammé avant mon achat, 3 ans , remis d'origine pour la vente lors de mon achat, puis j'ai remis la reprogrammation , et ce depuis 5 mois, j'ai pas eu de soucis , j'ai fait 1300km pour arriver en vacance , et une semaine après , sa a commencé a faire sa , pression excessive au niveau du turbo, et en monté par exemple sa pousse pas et on entends un bruit d'air et/ou turbo ... Quelqu'un a déjà eu sa ?
  5. Bonsoir, J'ai une pression turbo en hausse, elle culmine atout les rapport a 1,6 bars de pression ... Je suis en vacances, je l'ai emmené chez un garagiste , qui n'avait que une journée de dispo pour vérifier ... Il a passé la valise , 0 défaut ... Il a laissé la machine et test en roulant pour voir si la pression réelle était identique a celui du tdb. Et oui identique , et cela monte a 2.2 bars !! Quelqu'un a déjà eu ce soucis ? Merci de votre aide.👍
  6. Bonsoir, Je suis en train de faire le même montage, j'ai réussi à passer le fils vers l’intérieur de la voiture 🙂 Petite question , comment as tu fait ton branchement? car lorsque je rentre dans av in, j'ai aucune image Merci
  7. J'ai essayé de prendre plusieurs vidéos avec mon tel, mais c'est carrément différent du son!!! rien à voir, sur la vidéo c'est beaucoup plus rauque...
  8. Bonsoir, Bon j'ai reçu mon nouveau poste 2 din, de chez aliexpress, la dernière version en date , avec le processeur px6 et 4gb de ram Sa fonctionne bien, réactif ect... Mais pas de son Ayant l'option bose, je pense qu'il y a quelque chose à faire ... Mais quoi ? Merci de votre aide
  9. On s'habitue bien 🙂 , après le plus long trajet pour le moment 2h aller ^^
  10. Échappement posé! inter avec silencieux sport et deux sorties coudés direct avec sortie 104mm ... Sa envoie !!! Gros son! Par contre j'ai un peu peur pour les long trajet d'été par contre ... Je vais devoir voir et faire un choix ... 😛
  11. sylvain49

    Boite M32

    Ok merci pour tes retours
  12. Voila c'est fait 🙂 ,Plus souple en effet, sa accroche moins !!! le garagiste m'a dit que c'est la bonne solution le mecacyl pour cette boite, reconnu a problème chez opel ect... Il m'a dit ce qu'il trouve bizarre c'est que chez opel il doit le faire avec de l'huile rouge GM et chez les autres marque 75w80 ou 75w85 ... Mais il est clair sur le fait de mettre du mecacyl dans tout les cas sa améliore grandement la souplesse. Je lui est demandé aussi si le fait de mettre de la 75w80 car plus courante cela était important, il m'a dit que sans mecacyl oui, il faut resté sur le 75w85 même si peut courant et moins de choix, mais si on met du mecacyl on peut alors partir sur du 75w80 de bonne réputation/marque, car la différence de caractéristique est minime. Il m'a aussi dit qu'il se vend des kit de réparation pour la boite, qui se trouve désormais beaucoup plus facilement et de meilleur qualité que l'origine. Qu'il la déjà fait .
  13. sylvain49

    Boite M32

    sa ta couté combien?
  14. sylvain49

    Boite M32

    Désolé du déterrage de post ^^ mais comment c'est terminé ton aventure sur la boite? merci
×
×
  • Créer...