Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Kappa-166

Alfistes actifs
  • Compteur de contenus

    496
  • Inscription

  • Dernière visite

2 abonnés

À propos de Kappa-166

  • Rang
    Selective
  • Date de naissance 11/01/1963

Previous Fields

  • Localisation
    Essonne -91
  • Voiture
    Alfa 166 Ph II-2.4 Jtd Sportronic 175cv+156 1.6TS
  1. Problème D'alimentation Electrique 166 Jtd

    Bonjour Harry 33, Merci pour ton com. J'ai déjà démonter tous les caches et mis du rénovateur de contacts sur les broches ( males et femelles) mais rien de mieux depuis. Je vais sans doute recommencer l'opération et testant directement le moteur maintenant que j'ai trouvé les + et - sur eLearn ( enfin si je ne fais pas de conn...ies). mais je pense qu'avec tous ce qui a été fait sur ma Diva, les mécanos ont certainement oublié, ou mal remis des masses. quant ile fait beau et chaud, ils fonctionnent. c'est ballot, car quand on en a besoin, il fait humide, forcément :-( Sinon, j'ai trouvé une phase 1 dans une casse pas loin de chez moi, je vais peut être y prélever le moteur seul ( moins de démontage je pense qu'avec le mécanisme) pour faire le test. Merci pour votre soutien à tous. A+ Kappa
  2. Alfa 156 1.6 Ts Ne Démare Plus

    j'ai démonté le carter haut de la distribution, et la courroie est bien à sa place. léger jeux latéral,en la bougeant de gauche a droite, mais elle ne semble pas cassée. il y a une dent de la courroie au 3/4 manquants. Par contre, j'ai mis un repére au stylo, et essayé de faire tourner le moteur. mais le repére sur la courroie n'a pas bougé d'un poil ??? donc je ne comprend pas, même sans démarrer les poulies aurait dû tourner un peu non ? en essayant de démarer, jai eu un peu de fumée du côté du boitier de gestion de la pompe d'injection à droite du moteur. je vais essayer de mettre des photos.
  3. Problème D'alimentation Electrique 166 Jtd

    Salut MTO Désolé je n'avait pas vu tom message. La voiture roule, ça c'est fait..... mais toujours pas d'essuie-glaces. Donc pas complétement résolu en fin de compte. Du coup j'hésite à l'utiliser, seulement sur de petits trajets... chat échaudé..... A+ Kappa
  4. Alfa 156 1.6 Ts Ne Démare Plus

    Hello Cavalera, Franchement aucune idée, c'est une voiture achetée chez un agent Fiat en occaz pour mon gendre, et je n'ai pas d'historique. Curve, je n'ai même pas pensé à la courroie de Distribution. j'en ai déjà cassée 2 dans ma vie, et à chaque fois, Gros bruit dans le moteur, mais là aucun son. Juste un ralentissement, puis arrêt du moteur comme une panne d'essence. Je regarderai quand même. ça ne coûte rien.( de voir bien sûr ;-) Merci à tous pour vos idées et votre aide. A+ Kappa
  5. Alfa 156 1.6 Ts Ne Démare Plus

    Merci Tonton pour cet Excellent Tuto. Je me demandait justement ou ce cachait la bête, et là j'ai son "visage" son adresse et comment l'y déloger. Je regarde ça au plus vite, enfin dès que j'aurais réussi à remorqué la voiture ( elle n'as plus son crochet de remorquage, et celui de la 166 est différent( le même que sur la Kappa A+ Kappa
  6. Alfa 156 1.6 Ts Ne Démare Plus

    Merci Kbass, Je vais chercher de ce côté. J'ai commandé un ELM327 hier, je devrait le recevoir demain ou jeudi, est ce que je devrait trouver un code erreur si c'est bien le cas, parce qu'au tableau de bord, il n'y a rien de particulier ? Est ce qu'il y a moyen de tester la pompe a carburant sinon ? Encore Merci de votre aide. Kappa
  7. Alfa 156 1.6 Ts Ne Démare Plus

    Bonjour, Hier soir, ma 156 ( 1.6 TS de 1999 ) c'est arrêté toute seule, un peu comme une panne d'essence. ( sauf qu'il reste 2/3 du plein ). et ce après 20 mn d'autoroute à allure correcte 90/110.en arrivant en ville, j'ai ralenti pour franchir un passage à niveau, et la le moteur c'est éteint doucement. Comme si plus de carburant donc. Depuis impossible de la refaire démarrer. J'ai constaté un gros manque de liquide de refroidissement, et me suis dit que j'avais roulé comme cela et que la voiture ce mettais en sécurité. Ce matin j'ai remis du liquide, regardé les fusibles, débranché et rebranché quelques connecteurs au cas ou, appuyé sur le gros bouton sous siège conducteur, mais rien à faire. Je ne suis pas capable de voir d'où viens le problème. cependant, le démarreur tourne, mais pas le moindre son d'explosion dans les culasses, ni d'odeur d'essence, malgré mon insistance. J'ai l'impression que c'est l'alimentation qui me fait défaut, mais je ne sais pas par quel bout entamer mes tests, et éventuellement réparé. Quelqu'un a-t-il déjà eu ce problème ? ou une idée Décidément mes italiennes m'en font voir de toutes les couleurs. Merci de votre aide. Kappa
  8. Problème D'alimentation Electrique 166 Jtd

    Hello les Amis, Miracle, ma Diva redémarre et roule J'ai changer les Maxi-fuse sur la borne (+) de la batterie, et c'est repartie....tout ça pour ça Mais comme ce serais dommage que tout fonctionne d'un seul coup.....je n'ai plus d'essuie glaces. Enfin, c'est une Diva quoi. Si quelqu'un à une idée de masse en rapport avec les essuie-glaces, je suis preneur Merci encore pour votre soutien. A+ Kappa ( Heureusement que ma vieille Kappa est toujours aussi fidèle...c'est vraiment une sacré voiture )
  9. Problème D'alimentation Electrique 166 Jtd

    Bonjour GTA, En fait , j'ai juste plus jamais envi de croiser le personnel de cette concession. et je n'ai plus aucune confiance en les concessionnaires Alfa. Quand je vois ce qu'il ce passe chez Mercos quand un client se plaint,...même à tord ! ça laisse rêveur. Alors maintenant c'est système D. Je préfère faire confiance à de Vrai Alfistes. en l'occurrence au Forum ARO ;-) A+ Kappa
  10. Problème D'alimentation Electrique 166 Jtd

    Bonjour à tous, Petit UP Je ne trouve pas le fameux "Bouton" mentionné par steph67, est-ce que quelqu'un pourrais me poster une photo de la bestiole ? Parce qu'actuellement les Alfa, entre la Diva qui ne démarre plus ( sauf avec ma manip étrange) et la 156 avec problème de D.A, je craaaaaaque. Je sent poindre le retour vers des générations dépassées, mais moins fragiles..coucou Dacia. En plus j'ai constater qu'il y avait beaucoup d'humidité, voir d'eau dans ma belle ( condensation ) surtout dans le coffre. Encore merci à ceux qui voudrons bien m'assister A+ Kappa
  11. Le Détailling Pour Les Nuls , Késako ?

    Merrci pour le Post, super boulot et beau résultat. Félicitations ! pour info combien coute une lustreuse ? A+ Kappa
  12. Garage Paris et IDF

    Bonjour, Désolé pour ce que je vais écrire, mais Attention avec les Ets Le Gallou à Viry-Chatillon. Ils sont très acceuillant, gentils et tout, et tout,c'est Vrai... mais Techniquement à l'Atelier, d'une grande incompétance ! C'est triste, mais j'en ai fait les frais à plusieurs reprises. ( et des frais conséquents malgré les remises annoncées) ( et je ne parle pas des petites pièces qui disparaissent au remontage, ni des rayures et traçes de peintures diverses lors de chaque récupération de mon véhicule) Donc, je me devait de le signaler. A+ Kappa
  13. Problème D'alimentation Electrique 166 Jtd

    idem, trop de boulot, je n'allume presque plus mon ordi le soir. Je n'avait pas connaissance de ce bouton sous le siège sur la 166 ( mais effectivement il y en a un sur la Kappa il me semble ), je vais regarder. Merci pour la Piste A+ Kappa
  14. Problème D'alimentation Electrique 166 Jtd

    Salut Steph, cela faisait bien longtemps C'est bien à ça que je pense, mais comment trouver laquelle, puisque mon concessionnaire n'a jamais réussi à faire une réparation correcte malgré le nombre de passage à son atelier, et un cumul de factures impressionnant. Résultat, moi qui était amoureux de ma "Diva", je regrette amerement cet achat. Si j'avais su, j'aurais certainement pris une Mercos, moins d'émotions, mais clairement moins risqué, car chez Mercedes le SAV et la Satisfaction client......ça compte. Chez Alfa ils n'ont pas encore compris que c'est le SAV qui vend la 2eme,3eme.etc... voiture. En tout cas, je suis dans la panade, car il n'est plus question pour moi d'aller chez Alfa,( plus aucune confiance) et je ne suis pas mécano, donc je me prend la tête comme jamais. j'ai eu un problème du même type lors d'un accrochage, et le carrossier m'avait parlé d'un Maxi-fuse, mais je ne trouve rien sur ePer, ni sur eLearn ou DTE... Une Idée ? Bon Noël à toi Kappa
  15. Problème D'alimentation Electrique 166 Jtd

    Bonjour Alfiste042, En principe Non, car j'ai déjà eu ce problème, et le radiateur à été changé, ainsi que le boitier de gestion de la BV, et tout le faisceau electrique ( env. 7200 Eur quand même :-( et cela n'empéchait pas le véhicule de démarrer et même de rouler, là c'est silence radio complet, et cela suite à un coup de frein sans aucun choc. Merci quand même pour l'aide..... et Joyeux Noël Kappa
×