Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'toit ouvrant'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblements et Meetings
    • Rassemblement Annuel ARO
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa Romeo
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carrosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Les Oscars Alfa Romeo-Online
    • Informatique & Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • FIAT
    • Abarth
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

2 résultats trouvés

  1. Bien, je n’ai pas bien de chance avec ma Giulia… Ce soir en rentrant du travail, je prends l’autoroute, et ferme alors le toit ouvrant (j’aime beaucoup mais bien trop bruyant ouvert à plus de 90km/h) Et là, gros claquement et moteur d’ouverture tournant dans le vide, tout bloqué en position ouverte. En rentrant chez moi, démontage de la vitre, et je vois que les deux tubes aluminium qui servent de gaine pour le câble ce sont dessertis des rails, du coup quand on veut fermer, les câbles se déroulent dans le ciel de toit au lieu de le pousser en position fermée Après de nombreux essais pour démonter le ciel de toit pour accéder au mécanisme, je suis bloqué par les 4 poignées au dessus des portes. La seule chose que j’ai pu faire c’est de repousser les supports du toit en avant et en arrière (un peu durs à mon goût je pense que la casse provient de ce manque de liberté des rails), remonter la vitre et finalement demander on aide d’un voisin pour qu’il appuie sur le bouton pendant que je pousse le toit en avant Il est donc bloqué en position entrebâillée (je peux l’ouvrir mais pas le fermer, et encore moins complètement Avez vous eu ce soucis ? Comment le réparer ? Et comment fermer complètement le toit en attendant la réparation ? Merci de vos réponses
  2. Bonjour, voila avant hier, le beau soleil de Normandie me chauffe les gambettes, je décide donc de faire la première ouverture du toit de ma belle de l'année, tout se passe bien, ouverture complète, passage en petite ouverture (gauche) sur route rapide, bref tout va bien. Hier, toujours sous le soleil, j'ouvre le toit en petite ouverture et la il refuse, il s'ouvre et se referme.... J'essaye en grande ouverture et il s’arrête au 3/4, j'essaye de le fermer mais non, il reste très légèrement levé. Pour qu'il se ferme je dois le mettre en position 1 vers la droite. Je pense qu'il lui faut juste un calibrage, j'ai vu qu'il y a une façon de le faire sur la 147, mais ça ne doit pas être le même sur la 159. Quelqu'un aurait-il la solution ? Merci bien ami Alfiste
×
×
  • Créer...