Aller au contenu

Topic de résolution des problèmes sur la 159


Alfiste16
 Share

Recommended Posts

La 159 n'étant pas une voiture parfaite (aucune voiture ne l'est d'ailleurs), il est possible que certains d'entre vous ont eu quelques soucis de finition, de bruit, ...

C'est pourquoi j'ai décidé de créer ce topic, son fonctionnement est simple, si vous avez un problème et que vous avez trouvé la solution, vous pouvez ici mettre le problème et sa solution.

Son but est simple : éviter aux possesseurs de 159 qui auraient un problème sur leur voiture de chercher les solutions dans tous les topics. ;)

A vous de jouer B)

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 637
  • Created
  • Dernière réponse

Top Posters In This Topic

Je commence.

Sur une 159 2.4JTD (entendu aussi sur celle du vendeur):

Problème : Vibration parasite à l'accélération à partir de la 3e qui semble venir du plafonnier ou du tableau de bord.

Cause : en fait, c'est la protection en plastique noir à la base des essuie galce qui vibre contre le pare brise

Solution temporaire : j'ai calé cette plaque avec des petits bouts de tissu coincés entre la plaque noire et le plastique.

Solution définitive : le concessionnaire regardera çà quand j'aurai l'occasion d'amener la voiture

Lien vers le commentaire
Partager sur d’autres sites

Bruit parasite à l'arrière qui apparait vers 120km/h.

Dans passage de roue, protection à l'intérieur de l'aile mal fixée. Des petits clips métaliques (genre boutons préssions) qui, au contact de la carosserie, vibrent de façon très agaçante...

Solution : reclipser ces maudits clips.

Bravo à la concession Continental Auto Valenciennes qui démontre une fois de plus son professionalisme.

@+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde, avec ma titine, à partir de 120 - 130 km/h sifflement au niveau de la portière conducteur, super agaçant :

Solution trouvée : la pointe du haut du support retro conducteur était mais alors très légèrement tordue et donc plus protégé par les joints de la portière. en forçant sur la pointe pour la rentrer dans les joints problème résolu.

Lien vers le commentaire
Partager sur d’autres sites

Bruit parasite à l'arrière qui apparait vers 120km/h.

Dans passage de roue, protection à l'intérieur de l'aile mal fixée. Des petits clips métaliques (genre boutons préssions) qui, au contact de la carosserie, vibrent de façon très agaçante...

Solution : reclipser ces maudits clips.

Bravo à la concession Continental Auto Valenciennes qui démontre une fois de plus son professionalisme.

@+

Merci pour ton post qui m'a permis de remédier au même problème

Lien vers le commentaire
Partager sur d’autres sites

Le cendrier est trop petit ???? même si vous ne vous en servez pas!!!

Un petit rangement supplémentaire en enlevant le cendrier et en rabattant l'allume cigare vers l'arrière et une place se libère pour des lunettes de soleil et un portable vu que l'mplacement des lunettes est trop petit pour les miennes!

et voilou

Lien vers le commentaire
Partager sur d’autres sites

Bonjour les Alfistes.

J'ai bien cru que j'avais un problème de vérrouillage des portes sur ma 159 ...

Mes portes étaient fermées, je dévérrouille avec ma télécommande, mais sans toucher les portes.

Au bout de 5 ou 6 mn, j'entends la fermeture sans rien faire :unsure:

Je re-déverrouille :angry: et de nouveau, elles se referment :o

Je fais alors le test d'ouvrir et fermer une porte après avoir déverrouillé, et là heureusement rien ne se passe, ouf. J'en conclu que c'est une sécurité normale, cool :wub:

Essayez Ciao

Lien vers le commentaire
Partager sur d’autres sites

Je confirme que c'est normal. :P

Il y a ça sur d'autres marques aussi (Audi / VW au moins).

C'est à l'usage très rassurant car si en t'éloignant de ta voiture bunny , télécommande en poche, tu l'ouvres accidentellement, :aie: ... elle se referme toute seule (temporisation) dès lors que personne n'a ouvert de porte. dejadehors

De fait si tu ouvres une porte, cette fonction s'annule (Ouf ...)...

Idem si tu te trompes de bouton. C'est à dire si en quittant ta voiture tu pousses (par erreur) sur le bouton d'ouverture de la télécommande, iconoops elle se fermera toute seule après la temporisation.

C'est bô la technique non ? (et c'est si simple) ... iconein

Lien vers le commentaire
Partager sur d’autres sites

Super ce topic, déjà un problème résolu (cliquetis dû aux protections de passage de roue)

En revanche, j'ai de très gros bruits aérodynamiques très importants dès 80-90 km/h sur le côté droit de la 159 SW qui se manisfestent par de fortes turbulences...Alors que le côté gauche (conducteur) semble totalement épargné...

Quelqu'un a-t-il déjà rencontré ce problème ?

Lien vers le commentaire
Partager sur d’autres sites

Salut yannvasco,

est-ce un p....n de sifflement car j'ai le cas mais inversé, côté conducteur et non passager. C'est en fait la pointe du cache rétro qui est légèrement tordu et quand ça souffle fort ou que tu roule bien et bien ça siffle.

Modifié par Gilù
Lien vers le commentaire
Partager sur d’autres sites

Salut yannvasco,

est-ce un p....n de sifflement car j'ai le cas mais inversé, côté conducteur et non passager. C'est en fait la pointe du cache rétro qui est légèrement tordu et quand ça souffle fort ou que tu roule bien et bien ça siffle.

Salut Gilù,

Non ce n'est pas un sifflement, j'ai essayé de rabattre le rétro droit, rien n'y fait... Je pencherais pour l'explication de Borja74, problème de fermeture.

En tout cas merci de vos réponses

Modifié par yannvasco
Lien vers le commentaire
Partager sur d’autres sites

Est ce que tu as contrôlé si la vitre remonte bien, la portière bien réglée, ça te le fait depuis le début ou s'est apparu aprés coup?

Merci Borja74,

Tu m'as mis sur le bonne route....Après examen des joints de vitres, j'ai l'impression que l'un deux est apparemmen mal collé. :smile:

Lien vers le commentaire
Partager sur d’autres sites

Bruit parasite à l'arrière qui apparait vers 120km/h.

Dans passage de roue, protection à l'intérieur de l'aile mal fixée. Des petits clips métaliques (genre boutons préssions) qui, au contact de la carosserie, vibrent de façon très agaçante...

Solution : reclipser ces maudits clips.

Bravo à la concession Continental Auto Valenciennes qui démontre une fois de plus son professionalisme.

@+

Il me semble bien que j'en suis victime! A partir de 80/100 km/h un cliqueti métallique ce fait entendre à l'arrière gauche...et plus je roule vite plus c'est insupportable! Quand j'avais essayé de repérer l'origine du bruit j'avais l'impression que ça venait de l'intèrieur du boitier du montant...donc ça pourrait bien être une propagation du son depuis l'aile gauche. Le problème c'est que je ne vois pas ces boutons pressions dont il est question...il n'y a rien à clipser <_< en tout cas ces garnitures sont vraiment merdiques et indignent d'une voiture de ce prix :angry: ...Une idée?

Lien vers le commentaire
Partager sur d’autres sites

C'est vrai que ces garnitures ne sont pas très bien fixées.

Essaye de resserrer tout ce que tu vois comme visn écrous ...

Encore un petit défaut de jeunesse, qui sera surement corrigé dans le futur !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, pour les "pressions" de garniture d'aile, celà ce trouve à l'intérieur côté arrete de l'aile. Passes à ta concession ils trouveront facilement. Pour moi ils ont réglé le problème en 30 secondes.

@+

Lien vers le commentaire
Partager sur d’autres sites

Tu veux dire l'arrête à ce niveau?

exterieurarrete0zz.jpg

Si c'est bien celle-ci comment y accéder? En enlevant la garniture?

EDIT : Merci de ne pas citer un message juste au-dessus, utilises le bouton "répondre" situé tout en bas de la page ! Team ARO

Modifié par Alex6cylV
Lien vers le commentaire
Partager sur d’autres sites

 Share


×
×
  • Créer...