Aller au contenu
justaman

Problème suite à un changement de debimetre

Recommended Posts

Bonjour à tous,

 

Suite à un problème de perte de puissance à bas régime,  j'ai suspecté mon debimetre air et je l'ai débranché.  De suite retour de la puissance ( pas la pleine puissance je pense). Témoin au tableau de bord. Je décide d'acheter un nouveau debimetre.  Je le change donc. Tout semble être bon mais je ne sent pas de différence avec le debimetre débranché,  par contre plus de témoin sur le tdb. Le lendemain rebelotte plus de puissance et pas de te moi  allumé.  Je décide de débrancher et la témoin allumé et retour de la puissance après une bonne demi-journée. 

Ma question est la suivante: faut il faire un reaprentissage après avoir changé un debimetre?

 

Merci d'avance à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

:up:

Partager ce message


Lien à poster
Partager sur d’autres sites

Non pas de reaprentissage pour le remplacement du débimètre, quel est le code défaut quand tu la passe au diagnostic ? C'est quoi comme moteur sur ta 159?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tu trouver la solution a ton probleme???

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par olivprv
      Bonjour la vanne egr sur alfa 159 2.0 jtdm 170 cv électrique ou électronique?
      Merci de vos réponse 
    • Par sylvain33
      Bonjour a tous et toutes.
      Ma belle alfa 159 jtdm 150 de 2008 vient de me jouer un vilain tour
      Je sollicite les membres de cette belle communauté pour un coup de main.
      Je viens de me faire recaler au CT :
      feux réglés trop bas (tolérance 2.5 et je suis a 2.6)
      rotule de suspension inférieure droite jeu important
      Est ce que parmi vous quelqu'un aurait un triangle inférieur droit d'occase en bon état, c'est bientôt noel et j'avoue qu'ayant fait tous les cadeaux j'ai pas les moyens d'en acheter un neuf meme sur oscaro.
      A vot bon cœur msieur dame
      pour indication je suis près de Bordeaux.
      Je peux payer en vin si prèfèrence
      Merci d'avance
      Sylvain33
       
    • Par alfasaab
      Bonjour,
      nouveau propriétaire d'une 159 SW, je m'étonne lors de passages de vitesse de la dureté de la pedale d'embrayage,
      sur une voiture moderne, je n'ai jamais connu aussi dur,
      est-ce normal? propre à ce modèle ou à cette marque?
      ou ce sont mes emetteurs -recepteurs d'embrayage ou pire embrayage à changer?
       
      merci
    • Par olivprv
      Bonsoir. alors voyant moteur allumé sur alfa159 2.0 170 cv [comme dab] code erreur P0131 sonde lambda signal bas ligne 1 capteur 1. j ai deja changé celle qui est devant le moteur il y a 1 an environ.
      plus code erreur P 2004 actuateur d admission d air dans le collecteur ligne 1 bloqué en position ouverte ????????.
      ça correspond a quoi ??  
    • Par olivprv
      Bonsoir. alors voyant moteur allumé sur alfa159 2.0 170 cv [comme dab] code erreur P0131 sonde lambda signal bas ligne 1 capteur 1. j ai deja changé celle qui est devant le moteur il y a 1 an environ.
      plus code erreur P 2004 actuateur d admission d air dans le collecteur ligne 1 bloqué en position ouverte ????????.
      ça correspond a quoi ??  
×
×
  • Créer...