Aller au contenu

Fabalfa156

Alfistes actifs
  • Compteur de contenus

    377
  • Inscription

  • Dernière visite

À propos de Fabalfa156

  • Date de naissance 23/01/1982

Previous Fields

  • Localisation
    82170
  • Voiture
    Alfa 156 SW 1.9; 159 SW 2.4

Visiteurs récents du profil

2 637 visualisations du profil

Fabalfa156's Achievements

Enthusiast Alfist

Enthusiast Alfist (6/15)

  • Dedicated Rare
  • Conversation Starter Rare
  • First Post Rare
  • Collaborator Rare
  • Week One Done

Recent Badges

  1. Bon quelques nouvelles; avec les nouveaux injecteurs, la voiture va mieux. Mais il faudra sans doute recontrôler car de temps en temps il y'a des ratées. J'ai donc pas mal roulé depuis, jusqu'à jeudi soir ou je suis de nouveau tombé en panne: rupture d'une des durites de refroidisseur d'huile! Je me suis arrêté le plus vite possible. Au final plus de peur que de mal. Le moteur va bien et le turbo aussi. Je viens de faire refaire les deux durites, pour 65 euros. Je m'en sors pas mal sur ce coup. Remontage ce week end si tout va bien.
  2. très belle 147!!
  3. Belle frayeur! Ca aurait pu être pire!
  4. salut, tu as pu avancé sur le sujet? Moi j'ai trouvé un collecteur d'occasion. Mais pour le moment j'ai trop de choses à faire.
  5. La suite de mes déboires: Leur garantie Europe ne prends pas en charge. Je me suis donc retourné contre le vendeur qui accepte de payer les pièces. Je ne paye que la MO (200 euros environ) Suite à cet accord trouvé, je la laisse au garage. Il commande les 5 injecteurs. Les pose et patratas, 3 sont HS (ce sont des ES en même temps), donc procédure avec le vendeur des injecteurs 🥵 Donc ça a trainé 10 jours. Enfin j'ai appris aujourd'hui que les 3 allaient être fournis à nouveau lundi. Donc peut-être que la semaine prochaine ce sera réparé!!!! Autre chose encore, l'huile mise dedans est de la 0w30... la voiture fait un bruit pas possible à froid. La préco est 5w40... donc on va corriger ça. Et la batterie soit disant neuve est déjà morte.
  6. Hello, désolé pour la réponse tardive, j'ai effectivement fini par trouver en tripatouillant
  7. elle manque peut-être d'air en effet si les swirls sont bloqués fermés. As tu essayé de les actionner? Combien de km?
  8. Bonjour, c'est du beau boulot, bravo! Concernant les segments que tu as conservés, que donnait le jeu à la coupe? tu étais dans les tolérances constructeur? bonne continuation
  9. ta poulie devait avoir une faiblesse.... je ne vois que ça.
  10. Ah mince désolé je t'ai oublié. Ecrou cuivré M10 avec épaulement - Inoxline performance Moi je mets des comme ça. Mais il faut connaitre la dimension ou en laiton Ecrou en laiton M6 pour montage d’echappement – PP passion parts AG c'est vraiment ce qu'il y'a de mieux. Bien sûr il faut la bonne dimension
×
×
  • Créer...