Aller au contenu
kurgan

Problème de radar de recul

Recommended Posts

Bonjour à tous,

 

J'espère que je place mon sujet dans le emplacement, messieurs les modérateurs je vous laisse le déplacer si besoin.

 

Voilà mon souci:

Il y a quelques semaines, une gentille personne a surement garé son véhicule un peu trop à l'oreille, et j'ai à priori eu un (ou plusieurs) capteurs endommagés.

Je commande donc par sureté, deux capteurs, et ce soir, je démonte prestement mon pare-chocs, et je remplace le capteur suspecté d'être endommagé (capteur arrière droit coté plaque).

Je branche MES (Multi Ecu Scan), et je fais un check (en fait même plusieurs)... et là j'ai encore le message d'erreur sur le tableau de bord et MES m'indique deux codes erreurs:

 

Parking control valeo

ISO code 3E 83 83 01 1A

errors found:

C1002 - Capteur Post G interne

C1007 - capteur Ant. D interne

 

J'ai changé à la suite de ça le deuxième à capteur arrière droit côté extérieur… je remets en place pare-chocs, et phare, et je check de nouveau avec MES, et j'ai toujours une erreur sur le capteur

C1007 - capteur Ant. D interne

Ce qui est bizarre en plus, c'est que lorsque j'efface les erreurs et que je relance le scan, il ne me mets plus erreurs sur les capteurs, mais dès que j'enclenche la marche arrière, ou que je lance le parking assist depuis le plafonnier, l'erreur apparait sur MES et sur le tableau de bord...

 

Je ne trouve pas d'explication de ce défaut ni sur ma documentation MES, ni sur le net (sauf erreur de ma part)... je viens donc vers vous pour avoir quelques pistes?

 

Par avance merci pour votre aide...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 🙂

 

Capteur "Ant", ce n'est pas un capteur avant ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Il me semble que si

D'apres tes codes de panne tu as un capteur mort ou mauvais contact à l'avant et un à l'arrière

ANT c'est l'avant de mémoire.

Car si tu as que les radars arrières tu as un ECU gravé POS,

si tu as les 2 tu as un ECU gravé ANT, avant droit coté calendre il faut que tu démontes.

petite astuce, lorsqu'un capteur est en marche si tu passes ton doight dessus tu dois sentir des petites vibrations si tu n'as rien apres avoir mi la marche arrière sur le capteur en question c'est qu'il est bien mort ou débranché.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, merci pour ces renseignements... j'ai checké, et oui il me semble avoir un capteur à l'avant qui ne "vibre" pas...

 

Une nouvelle question du coup... doit on déposer tout le pare-chocs avant pour remplacé le capteur? ou juste en déposant la plaque sous le moteur?

 

Par avance merci

Partager ce message


Lien à poster
Partager sur d’autres sites

de mémoire tu ne veras pas les capteurs par dessous, il faut laisser la plaque en place juste les vis de devant et tomber le parechoc, ca se fait plutot bien,

Attention à la prise des capteurs qui est au dessus du filtre à air

et coté gauche tu auras la durite de lave glace si tu as les laves phare. et les anti brouillard....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Cédric159 a dit :

de mémoire tu ne veras pas les capteurs par dessous, il faut laisser la plaque en place juste les vis de devant et tomber le parechoc, ca se fait plutot bien,

Attention à la prise des capteurs qui est au dessus du filtre à air

et coté gauche tu auras la durite de lave glace si tu as les laves phare. et les anti brouillard....

 

Je dois faire ma vidange  et le changement des filtres donc je vais de toute façon tomber la plaque en dessous...

Tomber le parechoc avant... je ne l'ai pas encore fait donc plutôt frileux à le faire... je vais regarder les tutos...

 

merci en tout cas pour les renseignements 👍

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...