Aller au contenu

kurgan

Alfistes actifs
  • Compteur de contenus

    120
  • Inscription

  • Dernière visite

À propos de kurgan

  • Rang
    Distinctive
  • Date de naissance 09/03/1979

Previous Fields

  • Localisation
    Epinay sur seine - 93800
  • Voiture
    159 TI - 2.4 JTD - 210 cv

Visiteurs récents du profil

1 745 visualisations du profil
  1. Je n'ai pas vu, mais faudrait que je démonte les jantes pour vérifier ça... Mais de part l'age théorique de ces amortisseurs... autant tout mettre à neuf.. non?
  2. Bonjour, J'ai cherché dans le forum, mais sauf erreur de ma part, je n'ai pas retrouvé de sujet récent sur le choix de suspensions... Merci au modérateur de déplacer le sujet dans le répertoire adequat au besoin... Je vous expose mon petit problème... Depuis quelques jours, j'ai l'impression que le train arrière est fuyant, un peu comme si les pneus étaient dégonflé, mais après plusieurs vérifications, il n'y a aucun manque de pression... De plus j'ai régulièrement l'impression que l'assiette de la voiture n'est pas droite... comme si la voiture penchait
  3. Je dois faire ma vidange et le changement des filtres donc je vais de toute façon tomber la plaque en dessous... Tomber le parechoc avant... je ne l'ai pas encore fait donc plutôt frileux à le faire... je vais regarder les tutos... merci en tout cas pour les renseignements 👍
  4. OK, merci pour ces renseignements... j'ai checké, et oui il me semble avoir un capteur à l'avant qui ne "vibre" pas... Une nouvelle question du coup... doit on déposer tout le pare-chocs avant pour remplacé le capteur? ou juste en déposant la plaque sous le moteur? Par avance merci
  5. Bonjour à tous, J'espère que je place mon sujet dans le emplacement, messieurs les modérateurs je vous laisse le déplacer si besoin. Voilà mon souci: Il y a quelques semaines, une gentille personne a surement garé son véhicule un peu trop à l'oreille, et j'ai à priori eu un (ou plusieurs) capteurs endommagés. Je commande donc par sureté, deux capteurs, et ce soir, je démonte prestement mon pare-chocs, et je remplace le capteur suspecté d'être endommagé (capteur arrière droit coté plaque). Je branche MES (Multi Ecu Scan), et je fais un check (en fait même
  6. Bonjour RomS159, dis moi tu aurais la référence de cette pièce? j'ai aussi le levier de la tirette qui est cassé, mais je peux encore ouvrir le capot? tu l'as eu à quelle prix? par avance merci,
  7. Petit update depuis un très long moment... Lundi, alors que ma voiture était garé juste devant chez moi… et un camion de livraison a arraché quasiment tout mon coté gauche... Résultats: parechoc avant arraché, aile avant gauche défoncée, retro conducteur arraché,portières gauches rayées, parechoc arrière rayé aussi, deux jantes frottées, et un pneu à plat... En tout cas, le fautif a laissé un mot, et j'ai pu le recontacter (chose rare de nos jours)... Du coup, aujourd'hui direction carrossier, pour passage de l'expert… Je suis donc dans l'at
  8. Bonjour à tous, pour ma part, je viens de finir mon troisième train de Nankang, j'en suis très content, bonne tenue sur la durée, tenue plus que correcte malgré une usure prononcée sur les derniers kilomètres... Mais très bonne durée de vie: presque 40000 km avec première moitié à l'arrière, puis l'autre à l'avant... mais là j'avais envie de tester autre chose, et j'avoue que je me tâtais depuis un certain temps, et je viens de mettre un train d'uniroyal Rainsport3... Pour le moment sur l'arrière, mais je vous dirais ce que ça donne quand il passeront à l'avant au
  9. Depuis quelques temps, une nouvelle maserati traîne par chez moi.... Un petit LEVANTE.... Ben je le voyais plus gros et grand que ça.... Je suis, indécis.... je ne sais plus trop quoi en penser... Par contre pas pu bien voir l'intérieur (à priori marron), les vitres teinté et la nuit n'arrangeant rien
  10. kurgan

    Alfa Romeo Stelvio

    petite mise à jour... ils ont reçu le Stelvio en rouge (on dirait plus un bordeaux, mais bon, il faisait pas beau vendredi dernier) Mais pas encore pu l'essayer....
  11. kurgan

    Alfa Romeo Stelvio

    pour ma part, pas d'essai sur route mais un bon tour du propriétaire à la concession de saint ouen l'aumone... Perso, je confirme, j'adhère vraiment.... quelques photos en vrac pour compléter le sujet... un très joli blanc (malgré le superbe temps parisien) et un noir dans le showroom... Très belle qualité perçue, de beaux cuirs, les placages bois, vraiment pas mal... Habitabilité aux places arrières vraiment très bien (je fais 1m85...), le coffre me semble ma foi très grand, accessible, et avec plein de petit rangement (sur l
  12. En tant qu'erreur, il n'y a que ça.. mais sur l'obd, il y a un message ABS ne fonctionne pas correctement.... Mais il n'a pas testé si l'ABS marche... je ne sais pas si je dois lui conseiller de tester un gros coup de patin... dans son cas..?
  13. Bonjour à tous et à toutes, Je me permets un petit message dans la section 147, afin de solliciter votre aide concernant la 147 d'un collègue (qui n'est pas inscrit sur le forum )... Je n'ai pas trouvé de message se rapportant à ce problème... En effet, depuis ce weekend, il a au démarrage, le message erreur ABS, et erreur VDC... Du coup, à midi, j'ai branché MES, et j'ai relevé l'erreur C1360 - capteur D'embardée... J'ai effacé l'erreur, et nous sommes parti faire un tour, et ça réapparait de suite.... Je n'ai pas retrouvé ce code erreur sur le site..
×
×
  • Créer...