Aller au contenu

grisou

Alfistes actifs
  • Compteur de contenus

    80
  • Inscription

  • Dernière visite

À propos de grisou

  • Rang
    Progression

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Previous Fields

  • Localisation
    belgique
  • Voiture
    159 sw jtd 136cv

Visiteurs récents du profil

1 792 visualisations du profil
  1. Ok commandé un Gates... Montage fin semaine prochaine vous tient au courant...
  2. Ai déjà fais sur mon ancienne ...une 156jtd 16v...j avais mis un de marque Vernet mais bon il doit y avoir mieux non ?
  3. ciao hot9dogz tu sais me donner les marques des 2 thermostats que tu as changer (pour éviter de mettre les même) merci

    1. HoT9DogZ

      HoT9DogZ

      salut, ben le premier c'était du valeo et le second (que j'ai encore et qui fonctionne parfaitement) c'est du gates. Deux grands équipementier ceci-dit. 

       

      Voilà 

    2. grisou
  4. Ciao à tous juste pour info quel est la temp de fonctionement de vos belles (en jtdm) ...pour moi en ville c'est pas plus de 70°et quand elle monte plus haut elle redescend assez vite vers 70/75° ...chauffage habitacle assez rapide...peut être un thermostat qui commence à rester bloquer ouvert ???
  5. grisou

    Problème de puissance erreur p0238

    Contrôle membrane soupape overboost avec une grosse seringue sur le tube de commande et voir la réaction de la tige de commande de la GV
  6. grisou

    Vanne egr

    Ok désoler du retard...P0237 surpression turbo causée par une GV du turbo bloquée par la suie due à une conduite principalement cool et en ville de la part de l' ancienne proprio (symptôme en 3é montée jusque 4000t/min sans soucis mais en 4é,5é,6é mise en sécurité vers 3500t/min les rapports étant plus long le moteur reste plus longtemps en charge d’où surpression)...Changement du turbo car un nettoyage n'a pas été possible car au démontage l'aube de la turbine cotés échappement a été rongée par l'angle d'attaque inchangé des gaz d' échappement
  7. grisou

    Colmatage FAP

    OK désoler du retard suis même descendu à 26% je suis attentif au régime moteur au ralenti au dessus de 750 t/min c'est regen et je laisse la conso instant sur l odb et quand je la voit s envoler c'est qu il regen aussi ...j' évite de couper et je roule jusqu a la fin du cycle...bonjour le cotés eco de la manœuvre ... Au passage une regen tout les 350 km environ avec 90% de ville c'est normal je suppose ???
  8. grisou

    Distribution Alfa 156 1.9 jtd 16v 140 cv (en photos)

    merci pour le tuto
  9. grisou

    Plus de témoin avarie moteur ???

    demain congé vais regarder à ça...fait chi..riens eu en 11ans et 6mois à l' arret et c'est la catastrophe 😡
  10. grisou

    Plus de témoin avarie moteur ???

    Vais regarder à ça mais ils n'ont jamais été bougés... Vais les retirer et les remettres pour essayer
  11. grisou

    Plus de témoin avarie moteur ???

    Non pas de démarrage après changement de la bague
  12. grisou

    Plus de témoin avarie moteur ???

    Démarreur tourne mais démarre pas ...non pas le transpondeur de clef ...mais le problème et le même avec les 2 CLEFS ???
  13. Ciao a tous ...voila mon problème sur une 156 jtd 16v...en voulant mettre en route la voiture j 'ai le clef code qui reste allumé et le témoin avarie moteur qui lui ne s allume pas du tout...essai de branchement de la prise sur odb et la aussi échec après avoir lancer le progr il me demande de brancher le contact ce que je fait mais le pc ne le voit pas donc pas d' alim sur la fiche ...batterie a 100%...tous les fusibles ok ...bague réceptrice signal code autour neiman changée..."egr nettoyée"...vais contrôler l’état de l' ampoule ...PS : la voiture et a l' arrêt depuis 6 mois...une solution
  14. Salut à tous...j'ai un système audio d 'origine (159 début 2008 donc avec lecteur qui ne lit pas les mp3) et le système blue&me nav ... et voila le problème lorsque j’insère une clef usb dans la prise tous se passe biens mais si je fais une modif de fichier audio sur la clef et que je la remet elle n'est pas prise en compte j' ai toujours la même base de fichier qu' avant la modif ...faut il faire un reset et si oui comment faire pour qu il prenne en compte les modif de fichier...
  15. grisou

    CLEF CODE reste allumé

    OK comme j ai encore la voiture je vais essayer merci pour l' info ...
×