Aller au contenu

SKYE64

Alfistes actifs
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de SKYE64

  • Rang
    Impression
  • Date de naissance 05/07/1992

Previous Fields

  • Localisation
    Pau
  • Voiture
    Alfa 159

Visiteurs récents du profil

247 visualisations du profil
  1. Bienvenue sur ARO, j'ai une 2.4l 210cv TI, c'est sympa a conduire, sa pousse convenablement quand il y en a besoin ^^
  2. Salut Lorenzo, l'usure des pneus sur les 159 est le sujet par excellence, tout dépend de plusieurs facteur. Le style de conduite, type de route utilisé et l’état. Pour ma part, j'ai aussi une 2.4 ti en traction uniquement, j'utilise des nankang AS1, il font leurs job, sur route mouillé c'est acceptable. je fait que de la route, 0% ville ou autoroute il font dans les 15 000 km a l'avant. il vaut mieux choisir des gomme dur a l'avant pour gagner en longévité faire attention a la géométrie, un mauvais reglage et les pneus parte a la vitesse de la lumiere
  3. il y a pas un relai en plus du fusible ?
  4. il y a peut être un contacteur derrière le neiman qui sert à activer tous les équipements électriques
  5. bienvenue sur aro, la famille sud ouest d'agrandi un peu plus ^^
  6. SKYE64

    Jantes autorisées

    Salut, tu peut monter les jantes 5 trous sur du 4 trous avec l'aide de cale qui permette le changement d'entraxe. Faut juste voir si il n'y a pas d’écart avec l'ET de la jantes et que sa passe bien dans le passage de roue avec les cale supplémentaires Ton compteur restera identique, vu que ton diamètre de roue sera exactement le même, je doute que l'assurance va batailler sur ce point, car la monte de la GT est une taille au dessus en largeur que la mito, je serai pas surpris de voir des possesseur de mito monter en 225 de large au lieu des 215 d'origine 🙂
  7. a une époque, les voitures qui sortaient de concession (toute marque) avait une géométrie qui étais très mal foutu (je reste poli)
  8. pourquoi pas ^^, y aura bientôt des pièces a vendre je les posterai sur le forum :)
  9. Bonjour, sur les 2 alfa 159 avec lesquelles j'ai roulé, j'ai jamais eu le cache en dessous, enlever par les ancien proprio. Est ce qu'il a une réel utilité ou c'est juste pour faire joli de tout cacher ? Lionel
  10. Bonjours, j'ai eu le même souci que j'ai pu résoudre, j'ai fait récemment la vidange de ma titine, il me resté un peu de 5w30, j'en ai mis a l'aide d'une burette sur les 2 charnières et la partie en plastique noir au milieux, puis essuyé gentiment avec du papier absorbant le surplus, depuis 1 mois j'ai 0 bruit Lionel
  11. Bonjour a tous, suite a l'achat d'une magnifique 159, il lui manqué le régulateur de vitesse. Forcé de constater ma chance incroyable, ma voiture n'avais pas de câblage préinstallé pour celui ci. D’après ce que j'ai lu sur plusieurs forum, il serrait apparemment très compliqué pour le rajouter. En fait pas si compliqué que sa. J'ai 3 159 , 1 avec beaucoup d'option ,année 01/2006 1.9l 8V moteur HS qui reroulera quoiqu'il arrive 1 qui me sert de pièce de rechange, quelques option, sans plus, année 12/2005 1.9l 16V 1 qui elle n'a pas le régulateur 06/2008 2.4l 20V Importé d’Italie j'ai commencé par démonter tout le faisceau du tableau de la donneuse d'organe pour analyser le faisceau électrique et voir les subtilité que nous on offert Alfa Romeo. j'ai crée un spreadsheets google pour vous aider niveau prise qui sont utile au régulateur et voir ou vont les fils sur les broches https://docs.google.com/spreadsheets/d/1BJ8PulBHA-6qeYWN0fbSWrolrH3fWlJmAJXRussFLvA/edit?usp=sharing 1 A savoir: -Le faisceau de celui-ci est composé de 5 fils (orange et noir, bleu et orange, jaune et blanc, rose et blanc, gris et blanc) il peut y avoir une legere difference de couleur comme j'ai eu le cas entre les deux de 2005/2006 et celle de 2008 (rose et blanc était violet et blanc) -Les fils traverse l'habitacle sur toute la longueur pour arriver tout a droite, et remonte sous la baie de pare-brise pour traversé sur toute la longueur du pare brise jusqu'a arrivé au calculateur dans le compartiment moteur -Il me manqué uniquement la parti du faisceau a l’intérieur de l'habitacle, la câblage vers le calculateur et le fil orange et noir (j'en parlerai plus en détail de celui la) étaient déjà présent pour ma part. 2 Comment voir si le faisceau coté calculateur est préinstallé comme je l'ai eu, il y a un peu de démontage a faire, rien de compliqué: -Tout ce passe coté passager, la prise se trouve tout a droite de l'habitacle proche de la boite a gants. (des photos seront rajouté au spreadsheets pour illustrer tout sa) la prise est marron, assez large, on peut pas se tromper. Pour la trouver il faut démonter le cache sous la boite a gants (maintenue par de vis plastique noir hexagonal en 17) et le seuil de porte maintenue par une vis cruciforme et quelque clips. Soulever la moquette sur la droite, elle est accroché sur la droite. Il ne reste plus qu'a vérifier si les fils menant vers le calculateur sont déjà présent (il parte vers le coin tout en haute sous la baie de pare brise). J'ai noté que le nombre de fils entre les faisceau de 2005 et 2006 n’était pas le même qu'avec celui de 2008, il y en avait moins sur celle de 2008 3 Dans le cas ou il manque tous les fils que nous avons besoin, il y en 4 qui vont directement au calculateur et le 5ieme (orange et noir) qui lui reste toujours un mystère a son utilité dans le régulateur et la voiture en général. -Le calculateur est composé de 2 prises, seul la plus large des 2 nous est utile. Je n'ai pas noté de différence de câblage pour le calculateur sur les 3 voitures que j'ai. -Le fil orange et noir est lui plutôt spécial, lui, il fait le même chemin que tous les autres, sauf qu'au lieu d'arrivé au calculateur,il est divisé en 5 fils tous orange et noir, un repart a l’intérieur de l’habitacle par le coté conducteur pour finir dans la boite a fusible, un autre dans la boite a fusible et relais dans le compartiment moteur (prise grise en bas a droite), un autre dans le capteur sous le filtre a gas-oil, pour les 2 autre, je n'ai pas chercher ou ils allaient, seul point commun, c'est le même fils, ils sont soudés ensembles 4 Conclusion Le régulateur fonctionne a la perfection, augmentation ou diminution de la vitesse au commodo OK pas d'inversion , vers le haut pour monter, et le bas pour descendre. désactivation par pression sur la pédale d'embrayage OK désactivation par pression sur la pédale de frein OK Lors de l'activation du régulateur (Cruise Control) rien ne s'affiche sur le tableau de bord, n'y même le voyant, je pense qu'un passage en concession pour activé l'option au tableau de bord doit être possible, a confirmé C'est mon 1er post, j’espère qu'il conviendra aux lecteurs :)
  12. Bonjour, j'ai le meme cable libre au niveau de resevoir lave glace et klaxon, j'en ai un autre qui est au niveau du phare avant gauche Je suppose que pour l'un d'entre eux serait utile pour le radar d'obstacle avant, mais le 2nd que j'ai , je cherche encore ce que sa pourrait etre ^^
  13. Bonjour a tous, Fraîchement arrivé sur le forum en quête d’astuces et de conseils en tout genre, j’espère trouver réponse a mes question et pourquoi pas en donner ^^ Je m'appelle Lionel, j'ai 26 ans, habitant le sud ouest de la France, non loin de la mer et de la montagne ^^. j'ai 3 alfa 159, La premiere qui roule tout les jours couleur bleu nuit "blu suggestivo" (code 475/A) 2.4l jtdm 210cv de 2008 pack TI importé d'Italie avec peu d'option en cour de rajout actuellement ( regulateur fait pour le moment ) elle a 138 000 km La deuxieme, mon ancienne qui ne roule plus, cause casse moteur j'espere pouvoir changer rapidement 1.9l jtdm 8V de 2006 couleur "grigio titanio" (code 568/A) elle est bourré d'option comparé a ma TI, moteur hs a 265 000 km La troisieme qui j'ai acheter complete pour pieces, (casse distribution moteur) 1.9l jtdm 16V noir brillant de 2005 compteur a 285 000 km et une petite 4eme pour le fun, un petit golf 2 GTI 8S de 1988 en cour de restauration
×
×
  • Créer...