Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

karese98

Alfistes actifs
  • Compteur de contenus

    79
  • Inscription

  • Dernière visite

À propos de karese98

  • Rang
    Progression

Previous Fields

  • Localisation
    yvelines
  • Voiture
    coupé Lancia Kappa 3.0 v6

Visiteurs récents du profil

127 visualisations du profil
  1. karese98

    Changement des bougies sur v6 arese

    c'est complètement incompréhensible niveau commentaire ...mais les images peuvent en aider plus d'un :
  2. karese98

    Mon V6 fuit quand même beaucoup !

    j'ai une bva livrée de série sur la K. histoire de coller encore un peu plus à l'esprit coupé "bourge"de la voiture. Du côté de la BVA à gauche, ras. La fuite est surtout localisée sur le longeron gauche. J'avais déjà eu une berline 3.0 (manuelle) par le passé ( il y a 20 ans ...) et aucune fuite à 120000kms passés. Ca semble bien localisé au niveau du carter.
  3. Salut, j'ai fait la vidange il y a environ 2000 bornes et déjà plus d'un demi litre rajouté ce w-e. On a évidemment retiré le protège carter à l'époque, et il y avait une sacrée quantité d'huile côté droit. Pour savoir d'où peut venir cette fuite, on l'a à nouveau retiré et nettoyé au karcher le dessous moteur ( touche "nettoyage moteur") car il était très huileux. On a fait un tour après avoir ébavuré le joint grossier qui dépassait du carter et qui pouvait faire office de gouttière et répandre plutôt sur la droite des soubassements. C'est bien de l'huile moteur qui suinte après seulement 6-7 bornes. D'après mon mécano (beau-frère), il faudrait refaire le joint du carter, mais il semblerait que ce soit bien plus compliqué qu'il n'y parait (mêmes soubassements sur la Kappa que sur la 166). Il faudrait soulever le moteur car pas d'accessibilité. Qqu'un l'a-t-il déjà fait ? ☺️
  4. karese98

    Mayonnaise vase d’expension Alfa 156 V6

    je reconfirme qu'effectivement, ça ressemblait plutôt à de la boue qu'à de la mayo. Après nettoyage du vase d'expansion au karcher, c'est beaucoup plus propre mais la trace maronnasse est imprégnée sur les parois. Et aucune fumée à l'accélération.
  5. karese98

    Mayonnaise vase d’expension Alfa 156 V6

    mais kokchéti qui t'arrive donc min tiot Dirty ? T'avions maké kekchose eud troz épicé ? ... Toi si cool traditionnellement !! Sirote donc un' 16 à not' santé ! pour la mayo, évidemment c'est pas bon signe mais perso j'avais aussi qque chose qui pouvait y faire penser autour du bouchon sur mon V6, mais après nettoyage au karcher du vase, ça n'était que de la crasse. Espoir ...
  6. karese98

    Changement des bougies sur v6 arese

    quelques news. On a changé les bobines sous le plenum. On a encore un peu galéré pour le retirer, car je fais attention aux tubulures en plastoc qui relient les grandes orgues au plenum, qui à force se fissurent. Ca tremble encore. Un peu moins mais tjrs quand même. Je sors du reste de Mid*s où j'ai fait recharger la clim ( restait 100 g ..) et le mécano (boss) me l'a fait remarquer. Il penche aussi pour un léger décalage de la distrib. La question est est-il "risqué" de rouler ainsi jusqu'au prochain changement où est-ce juste un peu désagréable (seulement au ralenti). En revanche le moulin tourne en roulant vraiment très rond même à mi-régime. Je pensais que qques vibrations ressenties à 2200-2500 tr/min étaient dues aux silent blocs hs des triangles de sus, mais c'était bien à cause de la 3e bobine hs. J'espère que ma conso va baisser car je tourne aux alentours de 17-20l/100 de sp98 ! mais je fais salut de petits parcours souvent en scde (très longue avec la BA) pour charger la batterie et chauffer + vite le moulin histoire de préserver les silencieux. Jamais au-dessus de 2200/2500 trs à froid ça va sans dire ! Sinon je pensais en avoir fini avec ces craquements désagréables dans le train avant (lorsque la temp dépasse les 18-20°) après changement des triangles mais non. Quand je pense que mon ex série 6 (628 csi) ne faisait pas le moindre bruit avec 345000 kms au compteur quand je m'en suis séparé ...
  7. karese98

    Showroom De Dirty

    triangulaire même ! Et maintenant on fait partie du cercle des pépètes disparues ... A ce propos tu les as touchées à combien des biellettes? Moi c'est 15.9€ x2 chez caros. ( sans compter les triangles 2 x 81.5 € et l'obligatoire para !?)
  8. karese98

    Showroom De Dirty

    salut Dirty, c marrant j'ai reçu mes 2 triangles + biellettes de barre stab' lundi. Celui de gauche était très corrodé(20 pioges + bord de mer) et y a comme un craquement y compris en ligne droite dans ce coin là. Je me demande si j'ai pas lu qu'il s'agissait d'un problème commun aux Alfa/Lancia ce craquement dans le train avt quand il fait plus chaud ( par temps froid ça disparait ??). eh! qu'est-ce qu'on est aux petits soins avec nos tires hein ?!😉
  9. karese98

    Changement des bougies sur v6 arese

    pour approfondir ma réflexion, je vous fais part de mes doutes ... attention, on ne va pas parler sur mes choix philo, existentiels hein ... On va se borner à la méca. J'ai eu naguère, jadis, un problème de bobines hs sur un v6. C'était une S-Type 3.0 (eh oui j'ai aussi donné dans les grosses anglaises..) Le moulin fonctionnait correctement au démarrage, au ralenti. Il ne donnait des à-coups qu'à partir de 2300 trs en légère accélération sur le plat. Le chef d'at de Jaguar à qui j'avais demandé un diag a tout de suite détecté d'où venait le problème. Là rien de tout ça. ca fonctionne mal dès la mise en route. Le moteur tient 1100 trs pendant 15 scdes et retombe rapidement à 800 et 650 au bout de 1 mn. On dirait que le starter auto ne tient pas. Ensuite ça tient les 650/700 (ce qui est donné comme normal sur le manuel de bord), mais ça ne tourne pas rond ( j'ai déjà possédé 2 Arese/Busso par le passé et ça n'a rein à voir, enfin entendre ...). Et ça vibre. Dans le volant, sur la grande porte quand elle est ouverte. Ensuite sur la route c'est le panard ! le moteur prend très facilement les tours, sans à-coup, et après 4000 trs, musique maestro ! Donc, ça n'a pas de rapport avec ce problème de bobines rencontré sur le V6 nippon (celui de S-Type provenait à la base de chez Mazda revu à la sauce de Coventry avec une pointe d'assaisonnement Ricain, vous me suivez ?.... En gros, Est-ce qu'un problème de bobine hs influe sur le fonctionnement à froid du moteur ou Est-ce seulement à partir de 2300-2500trs en légère accélération comme me l'avait affirmé doctement le spécialiste es félins ... Si un spécialiste en méca me dit que oui, effectivement une bobine hs peut provoquer ce mauvais fonctionnement à froid dès la mise en route, et ensuite les tremblements même à chaud, mais préserver un excelllent fonctionnement quand on tire dessus à chaud, alors je me dis qu'on est proche du but ... ps : Dirty on parle bobine ici, pas de bibine hein !
  10. karese98

    Changement des bougies sur v6 arese

    alex j'ai appris à être prudent avant de crier victoire .. Et toi ça avance le GTA ?
  11. karese98

    Les Plus Belles Photos D'alfa Romeo...

    accordé ! ...😉
  12. karese98

    Les Plus Belles Photos D'alfa Romeo...

    ça brûle .. Allez on va arrêter le hs; je risque de me faire rappeler à l'ordre ... Donc effectivement j'avais repeint les feux au départ bariolés blanc rouge orange. Les déflecteurs sont d'origine sur les America (souvenez vous de ma prez "cousine d'América" ...) J'avais aussi baissé l'assiette en changeant les ressorts ar croyant améliorer la tenue de route de celle qui restera la pire propulsion (sauf quand on veut jouer ...) que j'ai jamais possédée.
  13. karese98

    Changement des bougies sur v6 arese

    elle a combien de bornes ta GTA ?
  14. karese98

    Les Plus Belles Photos D'alfa Romeo...

    t'es pas loin ...mais c'est pô ça ! c'est évidemment le flash sur le plastoc de l'album photo ( argentique en 1994 ...)
  15. karese98

    Changement des bougies sur v6 arese

    merci pour le conseil ! Celles de la donneuse (Bosch) avaient probablement été changées car elles "look" mieux que celles d'origines...
×