Aller au contenu

Phiphitos

Alfistes actifs
  • Compteur de contenus

    134
  • Inscription

  • Dernière visite

À propos de Phiphitos

Previous Fields

  • Localisation
    Troyes
  • Voiture
    Giulia 180 SUPER AT8

Visiteurs récents du profil

1 199 visualisations du profil

Phiphitos's Achievements

  1. Bonjour les gars oui je sais j’arrive un peu tard 🤣 mais je viens de rencontrer le même problème ! Quelqu’un d’entre vous a-t-il la solution ? J’ai bien sûr vérifié la connexion et ça me semble parfait et pas d’humidité Merci beaucoup 🙋‍♂️
  2. Bonjour les amis Alfistes , petit problème ce matin la caméra de recul ne fonctionne plus ! Écran noir et légèrement zébré de rouge ! Quelqu’un a-t-il déjà rencontré ce problème ? Si caméra HS ou peut on en acheter une à prix raisonnable ? Car je pense que chez Alfa le prix doit être exorbitant ! Merci pour votre aide
  3. ce matin elle a démarré mais le voyant défaut moteur reste toujours allumé, je vais la connecter cet aprem à mon pc portable , j'ai le logiciel multiscan, je devaris pouvoir éteindre ce voyant mais ça ne resoudra surement pas les problèmes de démarrage et tous les defauts qui s'affichent !!
  4. Bonjour les amis, enfin rentrés avec beaucoup de difficultés, a chaque pause , la voiture ne redemarrait pas, plus aucune commande, tableau de bord allumé, impossible de l'éteindre ! je devais attendre au mois 10mn et ça redémarrait avec voyant défaut moteur allumé jusqu'au bout de notre voyage !!! elle a même trouvé le moyen de s'arrêter au départ d'un accélération en sortie d'une aire d 'autoroute !!! je viens donc de vérifier quelques tensions, la batterie qui a 3 ans et qui annonce 12,5 V, la pile VARTA de la télécommande changée il y a 1 an annonce 3 V ce matin elle voila ou j'en suis ...
  5. Bonjour les amis, j'ai cherché dans le manuel le "super antivol" il n' y a aucune rubrique consacrée à ça ... donc pour moi ça n'extiste pas dans ce véhicule. J'ai vérifié les connections à la batterie tout semble ok c'est vraiment bizarre... et si les piles de la clé étaient en fin de vie ? cela provoquerait il ce genre de problème? après je tout de même septique car changées en janvier 2022... merci pour votre aide, si d'autres idées
  6. Bonjour les alfistes, peut-être que l'un d'en vous a déjà rencontré ce problème? Hier j'ai voulu démarré ma Giulia 180 super AT8, et là surprise rien !!! tous les défauts calculateurs sont apparus les uns derrière les autres sur l'écran. J'ai essayé a plusieurs reprises et toujours rien, je ne vous explique pas la panique du fait que nous sommes en vacances en bord de mer, il fait chaud !!! Et puis soudain j'ai eu l'idée de sortir de ma voiture et de refermer les portes en les verrouillant avec la zapette. Et là miracle en la rouvrant et en appuyant sur start elle a redémarré avec juste le voyant moteur allumé ! nous avons pu rentrer oufff ... ensuite hier soir elle m'a refait la même chose ! J'ai du refaire la même manoeuvre ! ce matin, elle a bien démarré mais voyant moteur allumé, j'ai arrêté le moteur, j'ai verrouillé les portes,en restant dedans, attendu 15s et elle a de nouveau démarré et le voyant moteur s'est éteint !!! Je ne sais vraiment pas quoi faire ! je pensais que c'était la température élevée mais ce matin il fait juste 23° !!! En fait, si je verrouille et ensuite dévérouille mes portes elle redémarre , c'est vraiment bizarre ... Une âme charitable svp merci
  7. re bonjour les potos alfistes. Les ennuis continuent avec ma Giulia, quand je l'a démarre le matin tous les défauts s'affichent en boucle et ensuite ils disparaissent sauf celui du défaut moteur que j'efface grace à un logiciel qui s'appelle Multiscan que j'ai installé sur mon pc portable et que je raccorde sur la prise diag du véhicule . En clair je fais un scan complet des calculateurs embarqués et je lui demande d'effacer tous ces défauts. Ca marche mais le lendemain au démarrage tout revient, la batterie Fulmen spéciale start en stop a 1 an je l'ai fait testée chez leclerc auto ou je l'avais achetée il me confirme quelle est bien chargée, ils l'ont gardée une journée complète en charge chez eux. j'avoue être complètement perdu... je vous met en pj la photo du CR Leclerc auto votre avis? quelqu'un at'il déjà rencontré ce problème ? j'avoue avoir un doute sur cette batterie malgré que le moteur démarre peut-être que les calculateurs se mettrent en défaut par manque de puissance de celle ci ? merci pour votre aide
  8. Phiphitos

    Coffre verrouillé

    Donc finalement j'ai démonté la banquette arrière afin d'accéder au coffre. Il faut déjà déclipser la partie assise, et ensuite le dossier qui tient en point bas par 2 pattes vissées. il faudra aussi sortir les ceinture de leurs emplacements dans le dossier. attention aux connections électriques qui m'ont l'air bien fragiles ! hé voila l'accès au coffre est libre ensuite allez dévisser le petit écrou noir sur lequel est enroulée la petite cordelette qu'il suffira de tirer afin de dévérouiller le coffre. environ un bonne demi heure à deux personnes sans faire de casse oufff😅
  9. Phiphitos

    Coffre verrouillé

    J'ai essayé de brancher la batterie sur les poles + et - qui sont signalés dans le compartiment moteur j'entends bien des relais qui collent j'ai aussi les voyants présence véhicule qui s''allument dans les 2 rétroviseurs mais toujours impossible d'ouvrir ce coffre !!!
  10. Phiphitos

    Coffre verrouillé

    ce n'est pas possible de brancher la batterie coté moteur avec des cordons a pince? si oui ou ?merci
  11. Phiphitos

    Coffre verrouillé

    je ne vois pas de levier d'urgence à l'intérieur et la banquette arrière n'est pas rabattable 😪
  12. Phiphitos

    Coffre verrouillé

    Salut les alfa potos ce matin gros gros problème avec le coffre de ma giulia, j'ai démonté ma batterie pour aller la faire tester car tous les alarmes des calculateurs s'allument depuis plusieurs jours malgré qu'elle démarre ! après controle cette batterie qui a 1 an est bonne !!! donc reparti pour la remettre en service et là surprise j'ai refermé mon coffre en oubliant de sortir le petit cordon qui permet de l'ouvrir sans la batterie branchée !!! comment faire maintenant pour dévérouiller ce coffre? merci pour votre aide
  13. les prix ont vraiment bien flambés ! j'avais acheté le mien sur Ali express chez Carparts 668€ port compris !!! bizarre tout de même ... à verifier
  14. Bonjour les amis alfistes, c'est bon tout refonctionne !!! Oufffff tu avais raison Alfa c'était bien la pile, j'ai inversé les piles des zapettes et elle s'est mise à refonctionner ! pourtant la pile que j'avais mise en place était à 3,3V pour 3V mais par contre une marque sans doute chinoise ... là j'ai mis du VARTA et nickel du coup j'ai remplacé les 2 piles ! encore un grand merci pour votre aide bonne journée à tous 😃
×
×
  • Créer...