Aller au contenu

cartemere

Alfistes actifs
  • Compteur de contenus

    431
  • Inscription

  • Dernière visite

À propos de cartemere

  • Date de naissance 17/04/1984

Previous Fields

  • Localisation
    Paris
  • Voiture
    Giulia Lusso 2.0TB 200ch 2018

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

cartemere's Achievements

  1. cartemere

    Vidange 2,0l Turbo

    J'ai même encore plus "original" (mini pc x86 sous une Debian comme serveur domotique chez moi, et j'ai installé ce weekend un Macbook air M1 ARM pour ma mère ^^ ) J'avais un VCDS qui tournait sur un XP virtualisé pour mon ancienne Golf. Là je suis passé sous Win10 pour MES, mais la machine virtuelle merdouille sur l'accès aux ports USB... je vais finir par refaire une VM "propre" pour MES. Et il faut toujours des cables E5 et E6 (gris et bleus) pour accéder à certains des calculateurs sur les Giulia/Stelvio. Je les ai, mais mon souci ne vient pas de là : j'arrive bien a accéder au diag OBDII en connectant mon Obdlink SX sur mon smartphone Android... mais MES n'arrive pas à accéder à l'Obdlink
  2. L'Olivier il me semblait qu'ils ne faisaient pas partie du regroupement des assureurs (qui permet le jour où tu te fais cartonner, d'avoir les frais avancés par TON assureur avant qu'il ne se fasse rembourser par l'assureur de la partie adverse qui t'a poqué). il y avait pas mal d'histoires à ce sujet sur le forum lesarnaques.com à l'époque : des gens qui devaient avancer des milliers d'euros de réparation parce qu'ils étaient chez l'olivier, et que l'olivier n'avance pas les frais des autres assureurs je ne sais pas si c'est une légende... et l'Olivier assurance trainait systématiquement de la patte pour prendre en charge ce qu'ils devaient légalement prendre en charge...
  3. cartemere

    Vidange 2,0l Turbo

    sauf si tu installes un bypass de gateway... (un module qui permet de passer outre le proxy installé par Alfa dans la Giulia MY19, et qui t'empêche d'accéder aux calcultateurs pour modifier des valeurs). Je pense que l'on va créer un sujet dédié pour discuter des accès OBDII sur la plateforme Gorgio (car oui, les Stelvio partagent le même souci sur les MY18 et plus récent)
  4. cartemere

    Vidange 2,0l Turbo

    J'ai pour le moment du mal à appairer la prise OBD (une OBDLink SX USB)... je pense avoir un souci au niveau du mapping des ports USB vers la machine virtuelle car la prise fonctionne très bien avec ObdLink ou AlfaOBD sur un smartphone android
  5. cartemere

    Vidange 2,0l Turbo

    il faut que je me débrouille pour faire tourner MultiEcuScan sur mon setup (un Windows 10 virtualisé via VirtualBox sur un Macbook Pro sous MacOSX 😅)
  6. présence d'un voyant moteur sur le tableau de bord ? je penche aussi pour un élément qui se met en sécurité à cause de la chaleur. un coup de valise de diagnostic devrait parmettre de remonter des codes erreur, et d'avoir des pistes 🙂
  7. ma Giulia qui n'a pas tourné depuis 10j démarre immédiatement à la première impulsion, sans brouter, sans vibrer, avec un ralenti immédiatement stable. C'est bon signe, mais je ne sais pas précisément d'où ça vient 😄 Une piste : J'ai acheté une fiche OBD pour pouvoir faire du diagnostic & suivi sur ma Giulia (une OBDLink SX USB) avec l'appli AlfaOBD sur Android, j'ai trouvé un code défaut sur le module moteur : P0458 : Evaporator Purge 1 Control Circuit Low J'ai effacé le code erreur... je doute que ça vienne de là, mais on ne sait jamais...
  8. la coque en alu a l'air usinée / travaillée pour favoriser la dissipation. c'est pas une mauvaise chose
  9. c'est sympa ç, plus besoin de faire passer le micro externe dans la garniture !
  10. cartemere

    Vidange 2,0l Turbo

    https://photos.app.goo.gl/F5poBkGX8rhk7GjE9 en contrepartie, ça m'intéresse de savoir comment faire avec multiecuscan pour réinitialiser le compteur d'entretien + vétusté de l'huile
  11. bah justement, elle n'a pas bien démarré : j'ai eu droit à de la ratatouille pendant 3s... alors qu'avec un plein de SP95, ça démarre vraiment dès la première impulsion. je vais recontacter Shiftech pour leur parler de ces désagréments au démarrage à froid.
  12. j'ai pas installé de MAJ pour le moment. mais d'après les retours, il faut contacter directement ENG-Custom, qui verra avec le fabriquant chinois
  13. perso légère ratatouille pendant 3s lors du dernier démarrage (voiture stockée depuis une semaine), et ensuite ça tourne rond. je ne sais pas si c'est l'E85 de total qui est de meilleure qualité, ou les conditions de stockage (dans un garage sec, 20°C)
  14. euh... l'adaptation via la sonde lambda c'est effectif dans les 5 min qui suivent le changement de carburant... ça prends pas 100Km
×
×
  • Créer...