Aller au contenu

Nova00

Alfistes actifs
  • Compteur de contenus

    229
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Nova00

  1. Certains l’ont fait, et c’est vrai que c’est top!! Écran plus grand et tactile!! mais… le fait de tout démonter… ça m’a découragé!!
  2. Salut! Et non, j’ai abandonné l’idée! J’ai pris un boîtier carplay d’occasion ce n’est pas parfait, mais c’est pas mal!
  3. Tenté le launch control sur une s3 : le mode opératoire était : - désactiver l’esp - boîte en mode S - pied gauche frein et pied droit à fond sur l’accel (le régime se cale à 3500tr) … —> on lâche le pied gauche et départ canon!!
  4. Hello un petit complètement concernant notre 2.0t et son circuit de refroidissement. trouvé sur le fofo us : http://home.planet.nl/~jwq/giulia_x/elearn/07 cooling.pdf
  5. Nova00

    Défaut moteur P2BC1

    Hello! je vienos d’avoir une erreur similaire à la tienne. code P2B61!! ce serait lié à la vanne de régulation du liquide de refroidissement… jai effacé le défaut. ( il reste malgré tout en archive…) j’ai fais un test routier de 80km assez énervé avec un boîtier sur obd afin de contrôler la température d’eau!! Elle est restée entre 83 et 86. j’ai trouvé ceci sur le fofo us : c’est assez intéressant http://home.planet.nl/~jwq/giulia_x/elearn/07 cooling.pdf
  6. Vu sur un autre fofo!! 🤣🤣
  7. Notre filtre est intégré à la pompe… Il m’a montré d’où le souci pourrait venir justement. Il l’a rencontré les mêmes symptômes sur une Opel. c'était un espèce de clapet qui n’était pas 100% étanche! Qui sert à régulé la pression! il veut donc mettre un mano sur le circuit de carburant et contrôler la pression par rapport à la consigne.
  8. Yes!! défaut P0002 : pression trop faible
  9. C’est fort possible!! Un meilleur allumage devrait te faire légèrement baisser la conso, et mieux démarrer pour ma part, j’ai eu un retour de mon mappeur, il a fait un stelvio 280 et tout est ok. donc, il y aurait un blême avec le mien. Il suspecte une faiblesse de la pompe, ou regul de pression. Je dois lui ramener quelque jours pour qu’il trouve d’où vient le souci
  10. Nova00

    Vidange 2,0l Turbo

    Ohhhh cette différence entre la capitale et le sud!! 😨 c’est à peut près ce que j’ai payé mais avec les bougies en plus!!
  11. Peut être, à tester, de supprimer ta liaison et de la recréer. ou encore, de voir si t’es à jour niveau autoradio? j’avais eu des bug avec mon iPhone, et après une maj du poste, tout est rentré dans l’ordre.
  12. @cartemere tu l’as dit!! On a fait 2 choix différents mais plus performant, on verra si cela tiendra mieux 🤞 de mémoire, t’es passé en 95Ah et moi j’ai tenté le type AGM! le must une 95 en AGM 🤪
  13. J’ai été tenté de le faire!! Mais ce que j’avais vu et tu me le confirmes… c’est une grosse galère!! la, alfa me l’ont fait l’an dernier, on verra si je me sens pour l’an prochain!!
  14. Je me lève et je confirme 😅🙃🙃 blague à part, il y a énormément de personne qui ont ces soucis, à cause de faiblesse de batterie!! En général entre 2 et 4 ans!! c'est quand même je trouve trop fréquent!!! Sur le groupe FB, il y en a au moins un par jour!!
  15. Nova00

    Vidange 2,0l Turbo

    @Mr_K Change de Cc!! Déjà, là où je suis allé l’heure de MO était chère!! Mais la, c’est abusé!! j’ai fait en février les 4 ans ou 60000km c’est à dire : tous les filtres, liquide de freins, bougies et courroie accessoire… pour le même tarif à 30€ près!
  16. Top!!! Et pour un tarif plus cohérent!! 👌👍 y’a plus qu’à poser tout cela!! 😉
  17. Du tout. Tu débranche l’ampoule d3s et tu la remplaces par celle à led.
  18. C’est un modèle plug&play ils ne cessent de les améliorer!! Au départ, pas mal de bidouille oui, puis, un système avec un module deporté et enfin, le système que j’ai mentionné. et comme écrit plus haut, j’ai vu le résultat sur une Octavia rs c’est bluffant
  19. Bien sûr!! J’ai cherchais du 35w sachant qu’on peut trouver aussi en 55!! https://a.aliexpress.com/_mMlR91g
  20. J’ai eu des xénon qui éclairaient mieux et moins jaunâtre (d’origine) et celle juste avant le stelvio était en full led 😍 Édit : merci @Zebio 👍
  21. Hello!! bon, je vais me lancer dans l’amélioration de l’éclairage du stelvio! Amélioration visuel (plus blanc) et meilleur faisceau lumineux. je compte donc tester des ampoules Led D3S qui viennent en lieu et place des xenon! Sur le papier, c’est magique! un ami a testé sur une Octavia et déjà esthétiquement c’est top! Et il me dit qu’il a aussi un gain non négligeable sur le faisceau! j’ai pu voir qu’il fallait passer par les passage de roues pour accéder aux ampoules! si vous avez des astuces ou autres, je suis preneur
  22. Nova00

    Vidange 2,0l Turbo

    Sur ta photo, tu as quand même 25% de remise sur les pièces donc, c’est sur cela fait toujours moins que 550 mais on s’en rapproche! ensuite, j’ai pu voir d’une CC à l’autre les taro varient pas mal… d’ailleurs, ils ne mettent pas tous la même huile. Moi j’ai eu de la Shell hélix ultra à 25€ Ht le litre… et le taux horaire de MO à 99€ ht
  23. Salut, de Fe que j’ai compris sur une bm que j’ai eu : - rien : l’air vient de l’extérieur - « M » : Manuel —> recyclage permanent - « À » : automatique —> c’est la voiture qui gère si l’air doit être de l’extérieur ou en recyclage ( sûrement selon les températures, l’humidité…)
  24. J’avais la même impression lors de mes démarrages à froid! bon, j’avais aussi un autre souci lors des fortes accel, ( régulation de pression trop basse) je verrai donc la prochaine fois que je lui laisse. Si tout est solutionné
  25. Intéressant!! Moi, je suis entrain de voir pour une solution « bricolage » en rajoutant un filtre à carburant chauffant en sortie de réservoir, ( sous la caisse)
×
×
  • Créer...