Aller au contenu
karese98

Mon V6 fuit quand même beaucoup !

Recommended Posts

Salut,

 

j'ai fait la vidange il y a environ 2000 bornes et déjà plus d'un demi litre rajouté ce w-e.

On a évidemment retiré le protège carter à l'époque, et il y avait une sacrée quantité d'huile côté droit.

Pour savoir d'où peut venir cette fuite, on l'a à nouveau retiré et nettoyé au karcher le dessous moteur ( touche "nettoyage moteur") car il était très huileux.

On a fait un tour après avoir ébavuré le joint grossier qui dépassait du carter et qui pouvait faire office de gouttière et répandre plutôt sur la droite des soubassements.

C'est bien de l'huile moteur qui suinte après seulement 6-7 bornes.

D'après mon mécano (beau-frère), il faudrait refaire le joint du carter, mais il semblerait que ce soit bien plus compliqué qu'il n'y parait (mêmes soubassements sur la Kappa que sur la 166). Il faudrait soulever le moteur car pas d'accessibilité.

Qqu'un l'a-t-il déjà fait ?

 

☺️

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

L'huile ne provient pas de la jonction entre boîte et moteur ? Sur le mien, c'est le cas, ce qui me faisait penser au joint spi du vilebrequin. Après quelques recherches, il semblerait que le joint spi de vilebrequin côté embrayage qui fuit, soit la maladie des V6...

 

Sur mon 3.2, je consomme aussi de l'huile, peut-être un peu comme toi, pas assez roulé encore pour confirmer. De mon côté, depuis nettoyage complet du carter, j'ai une goutte ou deux qui pendent, mais ça ne coule pas par terre. A savoir que j'ai aussi le joint du cache culbu de devant qui fuit, j'attends de faire la distrib pour les remplacer. A voir de ton coté si ça ne fuit pas aussi au niveau des joints de cache culbu. ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

:hello:

j'ai une bva livrée de série sur la K.

histoire de coller encore un peu plus à l'esprit coupé "bourge"de la voiture.

Du côté de la BVA à gauche, ras.

La fuite est surtout localisée sur le longeron gauche.

J'avais déjà eu une berline 3.0 (manuelle) par le passé ( il y a 20 ans ...) et aucune fuite à 120000kms passés.

Ca semble bien localisé au niveau du carter.

Partager ce message


Lien à poster
Partager sur d’autres sites

un petit message pour vous souhaiter à tous une très bonne année 2019 aux commandes de vos beautés transalpines !

Et remercier encore ceux qui ont pris le temps de me répondre et même de se pencher sur mon moulin pour tenter de trouver un début de réponse à mes problèmes !

Merci encore !

Partager ce message


Lien à poster
Partager sur d’autres sites

des nouvelles de cette fuite d'huile anormale.

J'ai suivi les conseils d'Alex45 :hello: et j'ai décidé de me pointer à Sannois pour demander l'avis d'un expert concernant les tremblements au ralenti et cette grosse fuite d'huile qui finissaient par me tourner le sang.

Diagnostique à l'oreille : mauvais calage de la distrib et pour la fuite faut voir.

 

En fait il s'agissait du joint de support du filtre à huile qui était naze. Il semblait avoir été changé par un trop grand trafiqué pour le faire rentrer. 

Compte tenu de la pression, ça aurait du fuir encore plus.

Voilà si un jour ça fuit sévère, pensez au joint de support de filtre à huile.

Une bricole à 500 balles tout de même.

Comme a dit mon beauf à qui vous savez : < ça fait cher le joint ! ...>

 

On se retrouve sur le poste dédié aux vibrations ...

Partager ce message


Lien à poster
Partager sur d’autres sites

non, il l'a juste recalée.

au départ il devait ne pas remonter la courroie actuelle car elle risquait d' être détendue bla bla bla.

Devis 800 balles mais du coup ça m'allait car je repartais pour genre 4 OU 5 ans.

Finalement il a juste recalé et descendu de 200 €. Forcément j'étais deçu.

Pour la réparation de la fuite ça coûté 440 € uniquement en m.o

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Putain les mecs pour recalé un moulin avec la courroie  déjà en place ! C'est quoi ces cancrelas. 

Il aurait pu mettre une courroie neuve au moins ! 

J'ai dû mal avec ces garagistes de pacotille.! 

Heureusement que je me démerde à ce niveau. 

Modifié par dirty

Partager ce message


Lien à poster
Partager sur d’autres sites

ah toi aussi ça t'interpelle !

Faut savoir aussi qu'avant de partir à la montagne, j'ai, comme toujours, avant de faire des bornes, vérifié le niveau d'huile.

Il manquait un peu moins d'1/2 litre !!!!! J'ai pris une photo du niveau.

Pourtant sur la facture j'ai bien noté < huile de synthèse 10w60 > à 18.80 = 0.50 soit 9.40 €.

Pour faire une vidange complète, c'était environ 200€ ...

Je compte bien l'appeler cet aprèm.

 

Partager ce message


Lien à poster
Partager sur d’autres sites



×