Aller au contenu
Jean-michel60

Start & stop ne fonctionne plus

Recommended Posts

Bonsoir,

 

Tout est dit dans le titre et ça m' inquiète, car demain nous partons en Normandie.

(le bouton n' est pas allumé)

Bonne soirée.

 

Jean-Michel

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

le start & stop qui ne fonctionne plus n'interdit pas de rouler avec votre voiture. peut-être un défaut qui va partir comme il est venue.

c'est "pour moi" un système inutile, sur consommateur, et source d'ennuie.

 

bonne route

Partager ce message


Lien à poster
Partager sur d’autres sites

Tant mieux !

Système débile et faux Q pour gratter quelques grammes de CO2 pour "sauver la planète"....

Tant que ça ne gène pas le fonctionnement du moteur.

Système aussi débile que le Quattro Ultra (donc non permanent) de chez Audi, pour gratter 3 grammes de co2....😝😗

Partager ce message


Lien à poster
Partager sur d’autres sites

Le stop & Start est désactivé si trop froid ou batterie légèrement déchargée.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'aimerai bien aussi arriver à le désactiver "définitivement" ... au lieu de devoir le refaire à chaque fois ...

 

Mais donc la réponse a été donnée, c'est un comportement normal dans certaines conditions ... cf. le manuel utilisateur du véhicule !

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponse, je bien d'accord avec vous, ce système tire sur la batterie inutilement, j' espère de le démarreur est à la hauteur, sinon ça va faire cher le micro gramme de CO2 économisé.

Bon, j'ai fait l'aller et retour sans problème, ma peur était de tomber en panne en plaine nuit sous la pluie et le froid.

Le Start & stop a fonctionné, je pense que la batterie était faible car j' ai utilisé le chauffage des siège et du volant (avec modération), donc ça tire pas mal sur la batterie, pour 5 mn de chauffage, 20 mn de route n'ont pas suffit à recharger suffisamment.

 

Bonne journée.

 

Jean-Michel

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation
Le 27/01/2019 à 13:04, satdream a dit :

J'aimerai bien aussi arriver à le désactiver "définitivement" ... au lieu de devoir le refaire à chaque fois ...

 

Mais donc la réponse a été donnée, c'est un comportement normal dans certaines conditions ... cf. le manuel utilisateur du véhicule !

 

C'est complètement faisable et très facile ! J'ai débranché un connecteur noir au niveau de la cosse "-" de la batterie dans le coffre, et cela désactive le Start & Stop...

Je n'ai, pour le moment, après 2 mois, pas constaté d'anomalies suite à cette manipulation si ce n'est le message "start & stop non disponible" qui s'affiche de temps en temps.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...