Aller au contenu

Lienreau

Alfistes actifs
  • Compteur de contenus

    155
  • Inscription

  • Dernière visite

À propos de Lienreau

  • Rang
    Distinctive
  • Date de naissance 04/05/1979

Previous Fields

  • Localisation
    Toulouse
  • Voiture
    159 SW 120 Ch
  1. Mrs je reviens pour mon soucis de bougies de prechauffages pour vous dire que j'avais pu commander le faisceau chez ALFA pour 45€ mais je n'ai pas encore eu l'occaz de le changer
  2. Bonjour à tous En petite info complémentaire, mon soucis étant que les cosses des bougies remontent et donc le contact ne se fait plus, j'ai acheté le faisceaux qui va du relais aux bougies chez Alfa à 40€. Je ne l'ai pas encore installé par manque de temps mais il faut savoir que au cas où c'est possible de l'avoir.
  3. J aurais une question sur l utilité des papillons swirf ? J ai lu une doc technique mais c est pas clair :-) si vous pouviez m en dire plus merci
  4. Je suis d'accord c'était juste une ptite blague mais tu as raison pour les défaults en plus c est sur que les propriétaires ne doivent pas s en vanter au prix que coute la voiture mais peut etre que leur SAV est TOP car celui d'ALFA à Tlse est un peu juste
  5. Avec ces anecdotes ca servira pour les prochains Pour Porsche c est moyen il faut la demarrer a la manivelle aussi
  6. Pour le CT et le FAP je n ai pas l impression que ce soit un soucis d après les temoignages sur notre forum ou sur d autres de voitures différentes ils sont passés sans FAP Moi j ai passé le CT en Septembre 2011 avec une Laguna 2.2D à 220 000Km et quand je vois que le controle anti-pollution est identique entre ma voiture et une Passat toute neuve qui passait derriere moi, je ne suis pas trop inquiet et quand on voit les rougnes qui roulent en fumant plus que noir .... on encore quelque belles années Et en plus comme le dit Dany01 on peut faire une reprog sans enlever le FAP sans que ça
  7. Tout a fait ;-) Et de faire passer l info aussi
  8. LM Watz est bien c est genial j ai fais le coup de la clé et ca a re-fonctionné Ca m enleve une epine du pied merci
  9. => Ha non j ai pas testé avec la clé directement dans la serrure merci car je n avais plus d idées, l'ODB, le plafonnier tout y est passé, la connecxion entre les pistes et tout J espere que ca va marcher le coup de la clefs Je vous fais un retour Thx
  10. Mrs je reviens avec mon ouverture de coffre interieur car je n arrive tjrs pas à le faire fonctionner l'ODB me semble correcte J ai demonté le plafonnier et testé en live le contact pour voir si ça fontionnait et ... non par contre les autres contatcs fonctionnent du coup j ai testé la continuieté du signal jusqu a la prise blanche et c est OK Donc il me restereai un fusible mais je n en ai pas trouvé de dedié a l ouverture du coffre ou ... autre chose L'ouverture a la clé fonctionne Merci de vos idées
  11. Pareil pour moi je trouvé que la boite gratté un peu sur la 1ere-2eme, j'ai fais la vidange de la boite et ..... c'est pares C'est la boite qui est comme ça
  12. @ Tof69 ne t'inquiete pas le montage remontage se passe bien en suuivant le Tuto, j'avais un peu d'apprehension aussi mais ça c'est bien passé, le seul truc qui peut géner c'est un écrous foireux
  13. Lienreau

    Reprog... Je Me Lance!

    => Ok Stopino, j'avais mal compris les courbes alors en tout cas merci de tes réponses et j imprimerai les courbes pour leur dire "je veux ça" :) Une petite question de rab, j'ai le voyant moteur concernant un défault de la vannne EGR (que j ai nettoyé et effacé) allumé mais qui ne m empeche pas de rouler mais si je la desactive via une reprog, je peux supposer que le default (apres re-effacement) ne reviendra pas ?
  14. Lienreau

    Reprog... Je Me Lance!

    Et du coup c'est faisable en reprog ? ou pas du tout ?
×
×
  • Créer...