Aller au contenu

selespeed46

Alfistes actifs
  • Compteur de contenus

    1 002
  • Inscription

  • Dernière visite

Tout ce qui a été posté par selespeed46

  1. Je viens justement d'installer un autoradio GPS android chinois sur le spider. Pour le moment, rien à redire, Montage en 20 minutes, le plus long étant d'enlever l'ancien. le raccordement est très simple, les commandes au volant sont actives, il lit les CD, ( et oui, il y a encore des gens qui ont des CD) , les clefs USB. La radio, c'est pas top, ça ne capte pas terrible. Le GPS est très complet.. Auparavant, j'avais aussi un modéle chinois mais qui fonctionnait sous Wince . Il marchait trés bien, mais une maladresse m'a flingué l'écran tactile..
  2. Bonjour, j'étais passé par la case réparation de la durite, par un professionnel agrée hydraulique TP. Première réparation sur le petit bout flexible impeccable. Puis 6 mois plus tard, re réparation sur le long flexible. La pompe s'est mise à faire un léger sifflement, un grognement dans la crémaillère lors de manœuvres, direction moins précise. J'ai remplacé la durite réparée par une d'origine, et depuis plus de problèmes. Je pense que le diamètre des flexibles de réparation n'était pas le même que l'origine, d'où une différence de débit.
  3. Oui, un plus pour le kit de distribution changé. environ 2500 €. Pas fan des jantes en noir, mais comme elles sont platidifiées, ça s'enlève facilement.
  4. Les mystères du mécanisme de capote du spider Brera........ Si personne ne t'a répondu, c'est que personne n'a de réponse, malheureusement. ce que je peux te conseiller, c'est: - vérifier que le cable de commande manuelle (dans le petit coffre arrière siège) soit bien repoussé - vérifier niveau d'huile dans la pompe, - contrôler les différents mécanismes et articulations voir qu'ils ne soient pas débloqués, notamment le mécanisme du couvre capote. - et de faire des recherches sur le net. Bon courage
  5. Bonjour, bon choix que le GT Selespeed. Acheter une voiture, quelle que soit la marque est un peu une loterie, il faut faire au coup de coeur. Il y a le site Histovec qui peut te donner quelques infos sur le passé du véhicule, mais il faut avoir la carte grise du véhicule, ou demander le rapport au vendeur.
  6. L'expérience me ferait dire que quand la misère commence sur une voiture, en principe ça dure. Mais dans ton cas, je pense que tu a été mal conseillé sur tes pannes, a mon avis, elles découlaient d'une mauvaise charge de batterie.
  7. Le produit qu'il a mis, c'est pour nettoyer les injecteurs. Pour nettoyer la calamine dans l'admission il ma dit que, vu l'accessibilité, l'idéal était de déculasser.
  8. Des news de mon injecteur: les injecteurs ont étés remontés en intervertissant le 1 et 2. le code erreur est maintenant reporté sur le cylindre 2. Donc c'est bien un problème de cet injecteur. Pourtant, il a été contrôlé ..... Ceci dit, le défaut n'apparait que très rarement, et au démarrage. Moteur chaud, elle tourne super bien. Maintenant, je dois m'attaquer à la calamine. Moi qui croyait que seul les Diesels pouvaient s'encrasser..... Pour la décalaminer, mon garagiste a versé dans le réservoir un produit (dont il ne m'a pas dit la marque) en vue du long week end qui devait me prendre 6 heures de trajet. Mais voila, Covid a contrarié mes plans. Fau plus rouler pépère cheveux aux vents.
  9. Bonsoir, je viens justement d'avoir des nouvelles de l'injecteur. effectivement, il était bien encrassé. Aprés un bon nettoyage, le contrôle du débit est maintenant OK. Même un moteur essence arrive à se calaminer !
  10. Bonsoir, vérifie le contacteur de la pédale de frein, et le fusible troisième feu stop.
  11. ce sont bien les codes pour ratées à l'allumage cylindre 1 J'ai fait envoyé l'injecteur 1 dans une boite pour qu'il le contrôle et le nettoie. Mon fils, dans sa boite peu me nettoyer les 3 autres.
  12. Bonsoir la communauté, dans un post précédent, je vous faisait part de mes codes erreur P 300 et P 3001. J'ai changé bobines et bougies mais sans effet. Le diagnostic du garagiste se porte sur les injecteurs, et en effet, après démontage, l'injecteur 1 est bien encrassé. Il me signale aussi que tout le système d'admission est aussi encrassé. Je me suis renseigné pour changer les injecteurs, mais, gros problèmes, ces injecteurs ont cessé d'être fabriqués en 2016. donc impossible d'en trouver. Est-ce que vous connaissez une combine pour trouver des injecteurs pour Alfa Romeo 2.2 l JTS, ref 02615000233. Merci.
  13. Là, je bloque un peu, j'ai changé le bloc bobines, ça a bien fonctionné pendant une heure, mais grande déception après. Le moteur vibre un peu, hésite lors d'une accélération. Si je coupe le contact et redémarre, elle refonctionne bien pendant 1 quart d'heure puis redéconne. Et toujours code erreur P 300 et P 301 Injecteur d'essence défaillant ? Comment peut-on les contrôler ?
  14. Merci pour le tuyau, je vais essayer ça dès que je peux.
  15. Le problème c'est les bobines sont dans un seul bloc, non dissociables les unes aux autres, ce qui ne permet pas comme sur le GT ou la 147 des les inverser pour s'assurer du coup.
  16. Bonsoir la communauté. Depuis quelques jour, sur le spider Brera 2.2 l JTS, j'ai les codes erreur suivants: P300, P301, P1172, P2097, U1601. J'ai trouvé que le 300 correspond à des non allumage, le 301 correspond à des ratées à l'allumage cylindre 1, le P1172 correspond à dosage mélange, le P2097 correspond à un mélange trop riche en aval, et le U1601 correspond au réseau can. J'ai effacé ces codes défauds. je n'ai plus le témoin qui clignote, mais les codes P300, P301 et U1601 reviennent à la valise. Au ralenti et à froid, le moteur vibre un peu. si je l'éteint et le rallume aussi tot, ça devient normal. J'ai aussi remarqué une odeur d'essence à la sortie des échappements. j'ai changé les bougies, sans effet. celle du cylindre 1 était bien noire. Mon intuition me guide vers les bobines, ( la voiture approche les 200000 km.) quel est votre avis ? Merci
  17. Sur le 2.2 JTS ce problème arrive aussi, mais pas sur tous. Le seul signe annonciateur est le voyant moteur qui s'allume d'abord de temps à autres, puis tout le temps. Il y a deux codes erreur, mais je ne me rappelle plus lesquels.
  18. Je ne savais pas que ça existait. C'est sur que les palettes, c'est un vrai plus.
  19. Ce sont des palettes pour boite selespeed, je doute que cela fonctionne pour une BVA
  20. Bienvenue sur le forum. Un spider Brera avec boite selespeed :😍
×
×
  • Créer...