Aller au contenu

Waka56

Alfistes actifs
  • Compteur de contenus

    911
  • Inscription

  • Dernière visite

1 abonné

À propos de Waka56

Previous Fields

  • Localisation
    Hamburg
  • Voiture
    Alfa 159 sw 2.4 210

Visiteurs récents du profil

2 259 visualisations du profil

Waka56's Achievements

  1. Moi le premier haha. C'était aussi ma première distribution, c'était soit moi, soit adios la voiture 😬
  2. Tu as du te faire bien plaisir! Très sympa tes photos, après avec de telles voitures, c'est facile
  3. Sympa la petite Giulia 😍😍
  4. Bon si ça peut servir, je vais donner la solution à mon problème d'erreur "p2013". Quand j'ai fait la distribution de la bête et comme le plus souvent le soucis P2013 vient du collecteur d'admission, j'en ai profité pour le changer, il y avait effectivement bien des fuites.. Après remontage, je n'avais plus ce ralenti instable, mais l'erreur était toujours là, si j'avais un chapeau, je l'aurais mangé! Comme j'ai eu d'autres trucs entre temps j'ai un peu laissé tomber, et dernièrement je l'ai envoyé chez mon mécano car je n'avais plus aucune idée de où regarder, j'avais fait les tests des swirls avec MES, le moteur les actionnaient comme il faut, le capteur de suralimentation turbo était neuf, bref, la loose. Il m'a appelé dans la journée, l'erreur mentionnée ne voulait rien dire pour lui, et il avait pas des masses de temps pour regarder plus que ça, donc retour à la case départ, je retournerai récupérer la voiture le lundi suivant.. Par chance, le mécano à lui aussi du avoir du mal à dormir, car quand je suis venu la chercher, il avait localisé le problème!! Le moteur qui actionne les SWIRLs à un potentiomètre qui était mort, donc même si le moteur faisait son taff, les infos remontées étaient incorrectes.. Par contre il avait pas le temps et l'envie de le changer, donc c'est bibi qui s'y est collé.. Enfin plus cette erreur moteur, j'apprécie enfin la voiture à nouveau 🥰 Le fautif Petite distribution en extérieur 😬
  5. Un merci a Dream Angel pour sa vidéo. Bien pratique pour trouver les bonnes références.
  6. ça me manque la Bretagne, jolies photos, comme d'habitude 🙂
  7. Bonjour tout le monde! Dans ma lutte contre mon erreur P2013, mon mécano m'annonce que le soucis vient du moteur de l'actionneur des SWIRLs (Potentiomètre HS). Je recherche la ref de la pièce, ou au moins une confirmation de compatibilité. En recherchant la pièce sur le net, je retomber toujours sur la même, mais apparement elle n'est pas compatible avec le 2.4 210cv (Mai 2008).. Voici la pièce qui convient pour quasiment tous les autres jtdm. https://www.oscaro.com/actionneur-papillon-des-gaz-pierburg-7-00521-14-0-780959-1928-p#/?vid=32607&vident=bSmUgc3VpcyBEaW9ueXNvc9qjhBdl_JnC5f74zOGvuccXV3AonQUrZ9XcdovHXl4I Impossible de trouver la Ref sur mon Elearn, si quelqu'un peut m'aider, ça serait top! 🙂
  8. Moteur électrique. Bon, une autre info qui vaut ce qu'elle vaut, si une régénération est en route, le moteur ne se met pas en sécurité si feux rouges ou stop... Elle me rend taré cette voiture.
  9. C'est la biellette d'origine, le soucis était déjà là avant le changement donc je ne pense pas. Je testerai en ultime recourt car l'accès est vraiment pas top 🤔 J'espère encore une solution toute bête, mais j'y crois moyen.. Merci pour toutes vos suppositions quand même 🙂
  10. J'ai changé le collecteur complet, donc nouveaux swirls. Et j'ai testé les swirls avec MultiEcuScan, ça bouge comme il faut.
  11. OUi c'est beau. Le plaisir de rouler va être décuplé 🙂
  12. Bon, me voila de retour haha. J'ai fait ma distri à la maison et j'en ai profité pour changer le collecteur d'admission car j'avais une erreur P2013 depuis un petit moment aléatoirement, et vers la fin quasi tout le temps. C'était un sacré taff pour moi de changer ce collecteur et quelle ne fut pas la deception de voir que l'erreur est toujours là après.... Alors je sêche, vraiment aucune idée de où chercher.. J'en ai profité pour nettoyer la vanne EGR, elle a 20.000km et j'ai été surpris, zéro goudron à l'intérieur du coté du "bouton poussoir" (Et quand je dis zéro, c'est vraiment comme neuf, zéro dépot). C'est normal quand la vanne est "récente"? Une vanne EGR peut-elle amener à une erreur p2013? Avec le logiciel multi ecu scan, j'ai actionné les SWIRL, ça bouge comme il faut.. Sur les forum anglais j'entend parler de court circuit/mauvais contact au niveau de la connexion du moteur qui actionne les papillons SWIRL, mais comment vérifier alors ça?? (ayant tout remonter l'accès est bien merdique en plus). L'erreur vient systématiquement au ralentis, je peux faire 300kms d'autoroute à tous régimes sans soucis, au premier bouchon/feu rouge/stop il y a de grandes chances que l'erreur ce manifeste (90% de chances, un peu moins si l'arrêt est vraiment très court). La dernière fois que j'ai changé le capteur de suralimentation (c'était encore avec l'ancien collecteur) j'ai eu un mieux pendant quelques jours. J'ai un nouveau capteur que j'hésite à monter.. L'huile moteur est à changer, je ne sais pas si il peut y avoir un lien. J'accepte toutes idées, marre de devoir redémarrer la voiture à tous les feux rouge si je veux avoir 100% de la puissance. Depuis le changement de collecteur je n'ai plus du tout de fluctuation du régime moteur au ralentis, c'est déjà ça.. Merci à vous, bonne journée.
  13. Bonne année!!!! Comment ça va depuis le temps?
  14. Disons que sans déposer la pompe (sauf en cassant une partie du collecteur) je ne pense même pas que ça soit possible. J'ai testé avec multi ecuscan, le moteur marche, les SWIRLS bougent bien. (Les anciens bougeaient aussi, donc je pense pas que le moteur est pris cher)
×
×
  • Créer...