Aller au contenu
kurgan

Présentation De Kurgan

Recommended Posts

Bonjour à tous,

Je me présente, je m'appelle Sébastien, je suis nouveau sur le forum.

Je suis depuis quelques temps les différents sujets du forum, afin de finaliser l'acquisition de ma future alfa.

Ayant déjà posséder une 156 2l4 de 1998 (malheureusement accidentée lors d'un retour de ski et déclaré épave), actuellement possesseur d'un 156 - 2l4 JTD distinctive, d'octobre 2002, je vais prochainement m'en séparer pour passer à une 159.

Ayant succomber au virus alfa, suite à l'acquisition de ma première un peu par hasard, je suis vite retombée accro à ce moteur joueur, ce bruit si enivrant pour un diesel, ces sièges en cuirs magnifiques... bref... je suis piqué...

Mais hélas, là il faut bien l'avouer, ma belle alfa n'est plus toute jeune, et surtout suite à de petits accrochages et aussi l'amabilité de certains francilien à la méthode de garage un peu violente... ma belle n'est plus aussi belle, et commence à accuser les années... et les kilomètres! 243000 au compteur...

Et surtout, les frais à venir pour la remettre en état, et le coup aussi des prochaines pièces à changer m'ont fais prendre la décision de changer de carrosse.

Je vous joins quelques photos de ma belle, de l'été dernier.

Je vais donc prochainement faire l'acquisition d'une 159. Et comme je suis toujours accro au 5 cylindre, mon choix va se porter normalement une nouvelle fois sur un 2l4... et pour continuer sur l'aspect plaisir... en finition TI!

Suite au prochain épisode.

Merci par avance pour votre accueil, vos conseils, et à bientôt

Sébastien

PS: je ne suis pas un grand adepte des forums, donc veuillez m'excuser par avance si je n'ai pas bien mis en forme mon message ou pour tout autre erreur éventuelle...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue parmi nous, excellente présentation comme on aimerait en avoir à chaque fois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue !

Effectivement les Pares - choc souffrent en région Parisienne !

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à vous pour votre accueil...

Pleins de beaux projets actuellement ne me permettent pas d'être plus actif... mais je solliciterais bientôt vos conseils, pour ma petite 156, car je suis bien triste de devoir m'en séparé, car je ne peux vraiment pas engager tous les frais à venir...

Par ailleurs, je pense avoir trouvé mon prochain bolide... je vous en dirais plus lorsque cela sera finalisé... Affaire à suivre.

A bientôt sur ARO

Partager ce message


Lien à poster
Partager sur d’autres sites

Rebonjour à tous,

Après avoir lu beaucoup de sujet sur le forum, fait quelques essais sur différents modèles pour confirmer mon choix, j’ai trouvé mon nouveau carrosse… une 159 TI 2.4 de 2009, pas trop de km pour rentrer dans mon budget, une première main qui était la voiture de fonction d’un patron d’une PME (donc toujours bien entretenu et n’hésitant pas à faire des frais pour l’entretien), pleins d’options (GPS changé par un AVIC 910 de chez Pioneer, toit ouvrant, sièges électriques et chauffants, clim tri-zone… j’aurais bien aimé mais pas de xénon…). Extérieurement elle est très bien entretenu aussi (enfin certain pro du detailling penseront peut être le contraire), juste quelques petits accros sur les jantes mais rien de grave. Intérieurement, c’est la même chose…

Je roule avec que depuis samedi dernier mais quel changement par rapport à ma 156… OK la 159 est plus récente et ma 156 commence à être très fatiguée, mais WHAOOO… je l’adore. Juste peut être un petit regret, si je puis dire, comme elle semble être plus insonorisée, j’entends un peu moins les envolées du 2.4 (par rapport à ma 156)… ou alors c’est juste que je l’ai moins poussée ;)

Voici donc quelques photos de ma belle, dans la cours du garage ou je l’ai vu la première fois… prise lors du premier essai (désolé elles sont un peu sombres)

Un peu plus tard quand je l’ai réservée !

J’aurais aussi besoin des lumières de personnes qui auraient un AVIC 910 sur leurs véhicules. En branchant mon iPhone sur le poste via la prise USB qui est placé dans la boite à gants (pas celle du blue and me, mais une venant du poste directement je suppose), l’Iphone est bien détecté, la lecture de mes musiques se lance mais aucun son… Je n’avais pas les manuels d’utilisations du poste, mais en téléchargeant le manuel depuis le site pionneer, j’ai vu qu’il fallait selectionner ipod sur la source AV1 (je l’ai fait), mais ça ne change rien. J’ai essayé avec une simple clé USB et là, ben ça marche bien… J’avoue que je suis perdu ! Ce n’est pas urgent, mais si quelqu’un a déjà eu ce problème, je suis preneur !

Enfin, je vais me lancer, dans quelques temps dans la réparation de ma 156 (phare avant, pare-choc av, freins et disque surement aussi)… Je vais devoir surement aussi changer les triangles à l’avant (faut que je regarde de nouveau les annotations de ma dernière révision). Est-ce compliqué à faire ? frein et disque, avec un minimum d’outillage ça devrait le faire, mais les triangles j’ai peur de m’y lancer. Que faut-il comme outillage ?

Je reviendrais vers vous pour une présentation en règle mais là pour le moment pas possible car en plein emménagement dans un nouvel appart.

Par avance merci pour vos réponses,

Partager ce message


Lien à poster
Partager sur d’autres sites

Très jolie 159, j'adore ses jantes!!!

Pour le reste, je ne saurai t'aider, désolé. Mais as-tu regardé dans les paramétrages de ton i-phone?

Partager ce message


Lien à poster
Partager sur d’autres sites

paramétrages de mon iPhone? je n'ai pas trouvé de réglage spécifique concernant cela...

Je me demande si ça ne vient pas du fait qu'il est plus récent que le poste, et que peut être il n'est pas reconnu....

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ton poste, à tout hasard, si tu as le bluetooth intégré, tu peux les synchroniser ensemble.

Et pour le câble que tu utilise pour relier l'iphone au poste c'est le câble d'origine ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le Bluetooth, hélas, ce n'est pas possible... il semble que cela n'a été possible qu'après dans les versions plus récentes... j'avais cela sur ma voiture de fonction à l'époque, c'était cool, mais pas la cas ici.

Pour ce qui de la connexion, il y a un câble USB supplémentaire qui sort directement dans la boite à gants (installation par le propriétaire précédent). Il y a toujours la prise USB du blue&me, mais elle n'est plus active. Je ne peut pas dire précisément commun c'est connecté à l'arrière du poste... J'utilise mon cable lightning standard pour me brancher sur le port USB (le blanc de chez apple)

Sachant que je n'ai qu'une prise USB qui sort, je me demande si il manque pas le câble spécifique pour iPhone

du style... http://www.pioneer.eu/fr/products/25/38/301/CD-IU52/page.html

ou... http://www.pioneer.eu/fr/products/25/38/301/CD-IV203/page.html

ou encore ça... http://www.pioneer.eu/fr/products/25/38/301/CD-IV202NAVI/page.html

Bref je suis perdu... pour le moment je mets simplement une clé USB sur ce port, et ça marche bien... mais ça m'obliqe à dupliquer les musiques que je souhaites.

Je reste preneur de vos idées

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit update depuis un très long moment...

 

Lundi, alors que ma voiture était garé juste devant chez moi… et un camion de livraison a arraché quasiment tout mon coté gauche...

Résultats: parechoc avant arraché, aile avant gauche défoncée, retro conducteur arraché,portières gauches rayées, parechoc arrière rayé aussi, deux jantes frottées, et un pneu à plat...

 

En tout cas, le fautif a laissé un mot, et j'ai pu le recontacter (chose rare de nos jours)...

 

Du coup, aujourd'hui direction carrossier, pour passage de l'expert…

 

Je suis donc dans l'attente du rapport… croisez les doigts pour moi 

 

IMG_8280.JPG

IMG_8281.JPG

IMG_8285.JPG

IMG_8287.JPG

IMG_8293.JPG

Modifié par kurgan
correction d'une faute

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Créer...