Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Gta_260

Liquide de Refroidissement 156 Gta

Recommended Posts

Bonjour les Alfistes !

 

Bonne année a tous !

 

Ca fait un petit moment que je n'avais plus posté tim

 

Je vous explique mon problème :

J'ai changé en début décembre la durite inferieur du radiateur avec le tube métallique suite à une fuite de liquide de refroidissement .... La protection moteur était bien mouillée à l'antigel.

Le niveau contrôlé pendant 2-3 jours et tout était bon. Mais maintenant depuis 2 semaines environ mon niveau dans le vase d'expansion joue au yo-yo ....

 

Il était en dessous du minimum, j'ai rajouté 2 à 3 dl et le niveau était pile poil au max,...  une fois  le moteur chaud le niveau est plus haut que le maximum. Je laisse reposer, apres 3-4 heures le niveau est de nouveau juste , pile au max, et si je laisse la nuit complète par exemple , le matin mon niveau est de nouveau un peu en dessus du min. et rebelote je roule, moteur chaud --- niveau trop haut , après avoir refroidi ------niveau juste et ainsi de suite .....avec une légère baisse du niveau au file des jours...  Tous les 3-4 jours je dois rajouté 2 dl d'antigel.....Donc fuite :(

 

C'est forcement lié au changement de durite , mais on a recontrôlé les colliers et tous étaient bien serrés, cache moteur sec, aucune trace d'antigel nul part, l'antigel moteur joli rouge sans odeur d'huile, aucune fuite de liquide dans l'habitacle les moquettes sont sèches et aucune odeur dans le véhicule , niveau d'huile bon et huile sans trace d'eau , bouchon de remplissage d'huile clean , La voiture fonctionne comme d'habitude , chauffe normalement ....

Vraiment je sèche....La solution serait de mettre un anti fuite mais hors de question de mettre cette m***** dans mon circuit du refroidissement ....

 

 

 

Est ce que votre niveau de liquide de refroidissement  est toujours idem sur vos Gta ?  

 

  

 

   

Partager ce message


Lien à poster
Partager sur d’autres sites

Vu que tu as vidangé le liquide pour le changement de ta durite, tu as peut être encore un peu d'air dans le circuit. 

Qu'il soit plus haut quand il chauffe c'est normal. 

Tu dis que le liquide baisse au fil des jours ! Combien ? 

Au bout d'un moment ça va se stabiliser, rien de grave. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'air dans le circuit j'ai un doute quand même, j'ai déjà fais dans les 350-400km depuis le changement de cette durite et du tube , ca aurait du purger depuis normalement.

 

La baisse :   si trois-quatre jours je roule pas, le niveau passe du maxi au un poil en dessous du mini...  ~2 dl d'antigel 

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme dirty, je pense à une mauvaise purge.

Tu as beau rouler, la purge ne se fait pas seule puisque le circuit est fermé et étanche. Donc s'il y avait de l'air en fermant le bouchon, il a encore l'air 5km plus loin.

Il faut que tu purges avec précaution et ensuite seulement tu pourras valider ou non un effet yoyo.

Partager ce message


Lien à poster
Partager sur d’autres sites

Purger j'aimerais bien mais comment ?

 

il n y a pas de vis de purge sur les Gta ....Ni sur le bloc , ni sur le radiateur

 

D'apres la RTA tu vidange le système par la durite inferieur avec le bouchon du bocal dévissé, tu rebranche la durite,  tu refais le niveau et tout roule !

 

Mais pas dans mon cas.....

 

  

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand j'ai changé mon radiateur, j.'ai fais le plein de liquide au max, ensuite mise en route du moteur jusqu'à ouverture du carlostat  ensuite remplissage au fur et à mesure jusqu'au déclenchement des ventilateurs en veillant biensur à remettre le bouchon du vase pour éviter toutes projections d'eau.

Le moteur tournant les bulles d'air sont chassées vers le vase. (dévisser légèrement le bouchon du vase). 

Le lendemain à froid mise à niveau puis verif plusieurs jours après. 

 

Modifié par dirty

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci.

 

Je vais la mettre sur le lift ce soir, je re-contrôlerais le tout .

 

Vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier soir contrôle et tout est bon et sec....

 

Mais j'ai quand même une perte de liquide entre mardi soir a froid et ce midi a froid (plus de 12 heures de repos)

1ere photo mardi

2eme aujourd'hui

3eme une fois la voiture chaude et bouchon desserré....

 

Je sais pas....

IMG_0034.jpg

IMG_0046.jpg

IMG_0047.jpg

Modifié par Gta_260

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors déjà, tu as un trop de produit dans le circuit manifestement et moi, dans ton cas, je ferais en sorte de mettre le niveau entre mini et maxi moteur "bien froid". Je veux dire après un repos de plus de 12H.

Ensuite, je me contenterais de rouler et juste de vérifier régulièrement à chaud comme à froid mais sans toucher au circuit (pas d'ouverture bouchon entre temps).

Je pense que tout va bien, ça fait tjs un peu le yoyo.

 

Mais j'y pense, as-tu bien effectué le remplissage/purge avec le chauffage au maxi?

Tu n'as aucune fuite apparente aux endroits habituels tels toriques de calorstat et/ou radiateur?

 

Si tu es sûr de la purge, en laissant le tout tranquille, tu verras si, après une semaine et/ou quelques centaines de km le niveau ne vient pas à baisser exagérément, signe, là, d'un problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, c'est très peu aucun soucis, ça va se stabiliser. Par contre  ne dépasse pas trop le max, même en deçà c'est mieux, faut laisser de la place pour la dilatation. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Okay, merci à vous 2 !

 

En fait je viens complètement parano avec ce niveau d'eau,j'ouvre mon capot 8x  par jours et limite j'en rêve la nuit :wacko:

 

Mais je vais laisser quelques jours sans rien toucher ...

 

Je donne des news d'ici la, qui seront bonnes j'espère

Partager ce message


Lien à poster
Partager sur d’autres sites

Yeah !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ferais attention à ce point lorsque je vais redémarrer la titine...

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors après quelques jours , effectivement le liquide est stable a froid.

 

Plus de soucis pour cette affaire!

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfait, de quoi retrouver le sommeil. 

Partager ce message


Lien à poster
Partager sur d’autres sites



×