Aller au contenu

Petits soucis avec la liaison Bluetooth sur Stelvio


Nova00
 Share

Recommended Posts

Salut tout le monde!!

 

d’abord, désolé si le sujet existe mais pas trouvé!! J’ai cherché, sûrement mal, mais pas trouvé...

 

j’ai un stelvio depuis hier après midi, et la synchronisation téléphone en Bluetooth a bien fonctionné la 1ere connexion puis les fois suivantes, il ne me prend pas les contacts, favoris!!


J’ai déjà tout supprimer et à nouveau jumuler, mais c’est très aléatoire la synchronisation voire inexistante!!

 

mon téléphone : iPhone a jour

mon stelvio : un 2017 fisrt édition 

 

savez vous si il existe une maj, ou une technique pour régler ce petit désagrément ?

 

merci d’avance!!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai le même problème sur ma Giulia achetée il y a un mois. C'est un modèle de Août 2017. 


Comme Nova00, tout fonctionne, sauf l'affichage des contacts, et le maintient de certains de ces contacts dans les favoris. 

 

J'avais bien vu sur le téléphone, qu'il y avait plusieurs options, à savoir transmettre par bluetooth les messages, les contacts, l'historique des appels. Mais après avoir sélectionné ces options, au redémarrage du véhicule, ces contacts n'apparaissent plus de manière automatique. (peut être cela fonctionnera chez toi Nova00, il faut aller dans les propriétés du bluetooth sur le téléphone)

 

Pour ma part, le téléphone est un Motorola de 2018

Lien vers le commentaire
Partager sur d’autres sites

Salut, pour le moment, les favoris n’ont jamais marché...

jai eu

- les contacts à 100%, 2-3 fois.

- les contacts à 80% : c’est à dire, le même numéro peut apparaître sous le nom ET en numéro dans la liste des derniers appels 2 fois

- aucun contact quasi à chaque fois

Lien vers le commentaire
Partager sur d’autres sites

J'ai trouvé sur mon téléphone, en allant dans les paramètres des contacts, la fonction "partage via bluetooth". Je l'ai actionné et ce matin, les contacts s'affichaient. J'ai crée 3 favoris. 

Te dirai ce soir si cela a fonctionné, et si les contacts/favoris s'affichent...

 

Je pense que la solution réside à ce niveau là

Lien vers le commentaire
Partager sur d’autres sites

Ok merci. 
 

Je viens d’aller contrôler, mais j’ai déjà tout d’actif sur mon iPhone! Et d’ailleurs, je n’ai jamais eu de soucis, sur les autres jumelage BT!! 
 

je vais tenter différentes choses, et te dirai aussi!

Lien vers le commentaire
Partager sur d’autres sites

Alors à 14h00, juste les 3 contacts se sont affichés, et ce soir 18h00, tous les contacts et plus les favoris...

Vive l'électronique sur Alfa !!

 

Iphone, ça devrait effectivement fonctionner dans l'intégralité des possibilités...

 

D'autres utilisateurs de Giulia ont ce dysfonctionnement ? 

Lien vers le commentaire
Partager sur d’autres sites

Voilà mon retour maintenant

 

favoris : toujours pas réussi à les avoir!! Bon, c’est un peu embêtant mais si le reste fonctionne, ça passe!!

 

mais... le reste est trop aléatoire!!! J’ai remarqué, quand désactivant la synchronisation des contacts sur l’iPhone, puis en l’activant pendant que les 2 sont appairés, les contacts apparaissent! 2 fois sur 2 ça a marché! 
 

a croire, elles sont un peu feignantes et ne peuvent se connecter et synchroniser les contacts en même temps 🤪😅

Lien vers le commentaire
Partager sur d’autres sites

Hello!!! Bon je croise les doigts, mais logiquement souci résolu!!! 😁

 

pour cela, j’ai fait la maj du système!! 
 

On en parle ici

 

 

j’ai téléchargé sur ce lien la maj 002.010.041 ( pour stelvio/Giulia de première génération pour le système multimédia)

 

http://www.mediafire.com/file/9sdy84tchpyym2r/ETM_SW-002.010.041.zip/file

 

je teste sur une semaine et en fonction je mettrai résolu!

Lien vers le commentaire
Partager sur d’autres sites

Merci, je vais voir la version de mon dispositif. Mais la concession aurait du la mettre à jour si elle ne l'est pas !

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...