Aller au contenu

jackonoir

Alfistes actifs
  • Compteur de contenus

    703
  • Inscription

  • Dernière visite

1 abonné

À propos de jackonoir

  • Date de naissance 26/04/1966

Previous Fields

  • Localisation
    Alsace
  • Voiture
    Alfa Romeo 166 2,4L JTD Luxury, 166 2.4 Selective

Visiteurs récents du profil

5 443 visualisations du profil

jackonoir's Achievements

  1. Oui, j'ai pu voir ça sur leur site, déconnection à peine connecté 😖
  2. Salut et merci pour le tableau, intéressant J'ai trouvé la ligne qui concerne, apparemment, ce que je recherche. "Service Interval Reset (Siemens) |INFO|ADJ| ELM A3" Si je comprends bien, avec l'ELM et l'adaptateur jaune(A3) je devrais dans un premier temps déjà pouvoir m'y connecter. Je vais déjà réessayer
  3. Salut toutes et tous, Mito et MES no connect ??🤔 Voilà, je remets le titre parce que tout y est dit en 5 mots, je n'arrive pas à me connecter à la Mito à mon fils à MES version free, 😪 La Mito, 1.6 jtdm 120cv de 2010. À chaque fois ça me demande une version avec licence, donc payante, est-ce normal, ou est-ce spécifique à la Mito Le soucis est que je voudrais mettre le compteur vidange, que j'ai faite bien sûr. c'est le message au TDB, pas le voyant clignotant, celui j'ai pu l'enlever avec une manip pedales et contact. Merci d'avance pour vos avis Ciao ✌
  4. Salut selespeed46, Désolé, je voulais dire bruyant, mais merci de me corriger, tout le monde comprendra mieux 👍
  5. Salut, 👋 Bon, les roulements sont changé, il y en avait 3 de brillant, donc les 4 ont été changé, plus de bruit. Je laisse le post ouvert, ça peut servir à d'autres comme témoignage qu'il est possible d'avoir les 4 dans le sac 👜 Ciaciao
  6. J'ai pu regarder cette après-midi, mais je n'ai pas trouvé de jeu aux roues, sur aucune des quatre. Côté bruit, c'est difficile à dire, je ne suis pas mécano, mais comme ça en tournant la roue, j'entends quelque chose, mais dans ma logique je me dis qu'il y a toujours les plaquettes qui peuvent faire un son de fortement, et à l'avant y a en plus la transmission. Ça fait perpette que j'ai pas changé un roulement, et dans mes souvenirs j'ai toujours senti du jeu avant de les changer, et j'en ai jamais changé plus d'un à la fois, alors 4 ???, mais bon, je reste dans le doute avant d'avoir l'avis d'un pro, les choses ont évolué, à l'arrière c'était des roulement conique, assez faciles à changer. À voir demain chez le professionnel et je vous tiens au courant.
  7. Salut, Et merci pour les réponses, La voiture à 211000kms, de 2010, je pense comme toi, c'est étranger, je vois ça gros comme un camion, un jeune et sa mère, ils se sont dit, comme c'est dans 90% des cas, "tient, il y a des euros qui vont entrer facilement " 💰, et tiens, on va leurs arrondire la facture avec une petite géométrie, Et bien sûr, la petite phrase qui va bien avec, "ça c'est Mito, et toutes les Alfa " Oui, je vais les regarder moi-même déjà, dès que j'ai la voiture, mon fils en a besoin pour aller en cours, Les arrière ne sont pas un soucis, mais les avant je vais devoir les faire changer, pas de presse, ni de chalumeau. Sinon je l'ai déjà essayé sur route, un roulement c'est sûr, peut-être deux, mais 4....c'est vraiment difficile à croire. C'est aussi l'avis d'un garagiste qui est le mari à une collègue de travail de ma femme. À voir donc, Si se sont les avant il me propose de les changer, et je peux lui emmener les pièces achetées sur le net. Merci encore pour vos avis Ciao
  8. Salut, Tout est dans le titre, 4 roulements de roue à changer en même temps selon un certain PointS sur la Mito de mon fils, j'ai cru tomber à la renverse quand ma femme m'a annoncé ça ce soir. Je vais essayer de voir ça moi même demain, mais c'est dure à croire quand même, et pour l'avant il faut une presse, que je n'ai pas bien sûr, et l'arrière apparemment c'est le moyeu avec le roulement intégré qui se change. Si c'est vrai, quelqu'un sait si se serais un défaut spécifique aux Mito ? Merci d'avance,
  9. Ça m'embêterait quand même, déjà que j'ai l'installation et que je me sers souvent du GPS. Tu m'aurait l'adresse de ce site ?
  10. Salut gil64, Merci, oui c'est ça, pour le code ICS je rentre celui fourni avec, pour le réveiller. Mais le code Navigation (GPS), c'est le mien, celui de mon installation dans le coffre, ou un dédié spécifiquement à l'ICS ?
  11. Salut Alfa29, Tu as encore tes jantes TI ?
  12. Salut les 166istes, J'ai trouvé un autre ICS, avec le code(ICS). Mais le vendeur n'a pas le code navigation vu qu'il n'a pas de GPS. J'ai, moi, le GPS, est-ce que c'est mon code navigation qu'il faut que je rentre ? Merci d'avance
  13. Jolie, bien intégré, plutot après qu'avant 👍 c'était pas trop galère pour le câblage, faisable sur la 166 ?
  14. sinon mettre un android en 2 DIN, tu en pense quoi, J'ai trouvé ça qui me plait bien 2 Din 7'' Car Autoradio Android 9.1 Navigatore GPS Bluetooth WIFI USB/FM Mirror | eBay Je vais perdre certaine fonctions, mais depuis le temps que mon ICS bug, je me suis habitué à régler le chauffage au filling.
×
×
  • Créer...