Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'alternateur'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement National ARO 2018 les 19 et 20 Mai
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale AlfaRomeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté AlfaRomeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • FIAT
    • Lancia
    • Maserati & Ferrari
    • Actualité Sportive du Groupe
  • Petites Annonces AlfaRomeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'AlfaRomeo-Online
    • Offres réservées aux membres actifs

Calendars

  • Community Calendar

4 résultats trouvés

  1. [Tuto] Changement De L'alternateur (156)

    ~°- ATTENTION, C EST LONG A CHARGER, IL Y PAS MAL DE PHOTOS (45 !!) -°~ Véhicule : Alfa Romeo 156 SW 2.4 JTD 136 ch de Juin 2000 avec 242 000 kms Symptôme : Le voyant de générateur (batterie) reste constamment allumé. La batterie a 4 ans. L'alternateur est censé délivrer 14 volts. Il faut donc le contrôler au voltmètre. Si c'est en dessous ou nulle c'est qu'il est HS. Cause (Probable) : J'ai eu une fuite de gasoil au niveau d'une tubulure sur la rampe d'injection. J'ai laissé trainer la fuite trop longtemps (j'ai eu du mal a la trouver, un écrou était desserré). Le gasoil est tombé sur l'alternateur et il a rendu gras l'ensemble. Du coup, la poussière de cuivre du charbon est resté dans la zone au lieu de s'envoler. Donc une usure anormale. Outillage : Donc en vrac, on a besoin de : - Jeu de Torx et éventuellement jusqu’à la taille de 50 (Pour la Damper) - Clé a cliquet 8, 10, 13, 15, 16, 17, 19 - Clé a pipe de même taille - Clé plate et a œil de même taille - Une clé de 32 a œil !!! (pas facile a choper celle la mais elle est très utile) - Clé Allen - Cric et chandelle - Des bières et beaucoup de patience. Voici le nouveau alternateur que je monte. Dans la version 100/105 A il n'y a que un seul modèle mais plein de fabricants : Magneti Marelli, Bosch, Valeo, DaSilva,... 161 euros TTC chez un grossiste et sinon 80 chez France-casse. Donc, on dévisse les roues avants On monte les chandelles et on enlève les roues avant ainsi que la plaque de protection moteur sous le véhicule. Ensuite Sur la partie supérieure, on enlève le cache moteur et voici les pièces a enlever/déplacer On a donc : - le bloc de préchauffage et électrovanne de l'EGR a enlever - le support de filtre a gasoil a déplacer et a coincer Dans l'ordre : +on dévisse le support de boitier relai de préchauffage et Electrovanne EGR( 2 vis clé de 10) +on dévisse le support filtre a gasoil (3 écrous clé de 13, clé a cliquet et clé plate nécessaire) +on débranche les 2 connecteurs du filtre a gasoil (les repérer avec du scotch blanc par exemple) +on débranche le connecteur de l'électrovanne EGR. Le connecteur a une agrafe métallique qu'il faut retirer avec un tournevis plat par exemple. +on retire le connecteur en plein milieu du moteur au dessus du rail commun d'injection (c'est pas obligé mais comme ça il y a plus de place et on risque pas de matraquer quand on va s'allonger sur le moteur) +on déplace le support filtre a GO avec ses tuyaux sans trop les plier. On utilise un fil de fer pour maintenir l'ensemble en place +on s'occupe ensuite de la connectique du boitier de préchauffage : le fil seul d'abords avec une clé de 10 puis les 2 connecteurs avec agrafes métalliques. Maintenant on repasse sur le coté, il faut enlever le pare-boue. Torx et clé de 13 Et voila le boulot L'alternateur, il est ou ??? Objectif suivant, enlever la courroie d'accessoire. Voila comment j'ai fait (au début) J'ai dévissé l'axe de la poulie ci-dessous en bousillant au passage le dernier filet (ben oui, c'est pas bien) :blush: La voila tombée Bon ensuite on commence a démonter l'alternateur et a le débrancher : Voici les 2 axes On force comme un malade pour extraire l'alternateur puis on le recule (avec pivotement). En fait pour ne pas forcer, il faut desserrer la patte supérieure qui tient l'alternateur. Il y a 2 boulons en clé de 15 et un un en clé de 16. Le cliquet avec déport est essentiel. Je n'est pas de photo mais des croquis technique a venir. C'est pas évident a prendre en photo le bazar. Tiens au fait, pourquoi il ne marche plus l'alternateur : C'est simple; le charbon a bouffé la piste et ... donc plus de charge possible. Quelques photos en cours de démontage... La théorie sur la courroie d'accessoire ou comment la retirer simplement. Et ben pas de secret il faut s'équiper, j'ai donc réalisé un outil bien pratique pour tendre/détendre la courroie. La théorie : En détail, l'outil de tension de la courroie d'accessoire Une petite photo au passage du galet tendeur automatique de la courroie d’accessoire (HS a gauche!!) maintenant, repos.
  2. Changement Alternateur 159 2.4

    Salut à tous, je viens vous demander de l'aide! L'alternateur de ma 159, était mort. Mon garagiste habituel indépendant me l'a changé mais il se retrouve devant une situation complexe. Impossible de mettre la petite courroie d'accessoire. Il s'est renseigné un peu partout et personne n'a la solution. A croire que personne n'a changé cette courroie sur ce moteur. Quelqu'un d'entre vous a t il déjà été confronté au problème?
  3. Tension Batterie Moteur Allumé

    Salut à tous, j'ai eu 2, 3 problèmes de démarrage cette semaine jusqu'à ne pas pouvoir démarrer hier. J'ai mis en charge la batterie qui a une tension de 12,5. Moteur en marche la tension monte à 12,8 au ralenti, puis autour de 13,7 V à 2500 trs/min. Ma question est la suivante : l'alternateur fonctionne t il bien? En effet, sur la polo de ma femme, batterie et alternateur neuf, la tension de la batterie monte tout de suite à 14,5V au ralenti. Merci pour vos réponses.
  4. Alternateur

    bonjour a tous j ai retirer l alternateur de mon alfa 156 il deconecter les boulon sont retirer mais je n arrive pas a l extraire de la voiture quelqun aurais une idee
×