Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'twin spark'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

4 résultats trouvés

  1. Bonjour, Ayant regardé beaucoup de forum et tuto dans ma vie et ça ma bien aidé. donc pour rendre un peu la monnaie. Sur mon Alfa Romeo 156 1.6 TS AR32104 , j'ai eu pas de soucis, le premier gros soucis à été une fuite d'huile sur autoroute et je pense que j'ai serré le moteur. Donc j'ai changé directement le moteur par un d'occasion venant d'une Alfa Romeo 147 120cv AR32104 (attetion sivous faite de même d'avoir les codes moteurs ARxxxx correspondant sur les 147 TS il existe des versions sans variateur de phase)) . 21 heures de boulot ( j'avais jamais fait) et l'alfa re-fonctionne. 8000km plus tard, j'ai des ratés d'allumage sur 3 cylindres donc je change les bobines et il me reste deux cylindre en défaut, je'interverti les injecteurs et il y as un soucis avec les injecteurs, donc je change et nettoie la rampe d'injection et il me reste un cylindre (n°3) en raté d'allumage. désespérée j'ai beau chercher, je trouve d'où pourrais venir le soucis. PS : j'ai trouvé le soucis mais je témoigne de l'histoire sur plusieurs publications avec photo. (tuto joint de culasse + soupape)
  2. Voici un match 100% Alfa Romeo entre une Alfa 75 et une Alfa 164 toutes les deux en version Twin Spark issu du Sport Auto N°321 d'octobre 88 (Texte : Thierry Etienne, Photos : Joël Chassaing-Cuvilliers) Bonne lecture (Vous pouvez cliquez sur les photos pour les agrandir et faciliter la lecture) Lodein
  3. Bonjour a tous je suis en train de restaurer une 147 1.6 twin spark vient de changer le moteur et de tout remettre en état je touche au but c est presque fini ! jsuis au remontage final et purge ce coup j ai des doutes d un j ai débranché le flexible d embrayage au récepteur pour nettoyer la boite etc ensuite j ai également dévissé un petit boulon de 13 ou 15 ils me semble a cote de la purge boite pensant que c' était la purge boite qui se trouve sur le coté j ai vu après coup bref. Donc en dévissant ce boulon il m est sortis de l huile rouge très propre la même que la da a l oeil et donc impossible que ce soit la boite elle aurait été corrompue l huile que la comme si elle sortais du bidon bien rouge en faible quantité mais bon et en regardant les forums j ai vu que les twin spark sont a butée hydraulique apparemment Ma question je me demande si ces trois vis en bas a droite de la boite sert a vidanger le compartiment d huile de la butée car même après avoir purgé le système embrayage ma pédale est toujours molle mais je sent une petite résistance quand même comparé avant ou y avais rien du tout! si ds ma logique il y a un compartiment d huile hydraulique pour la butee d embrayage c est normal si y a pas d huile dedans que le piston (j imagine) pousse ds le vide et ne travaille pas sur la butée du au manque d huile? photo ci dessous voyez les trois boulons de vidange en bas a droite c est de cela que je parle et que j ai devissé ! celui tout en bas et comme il y en a trois je pense évidement que c est la vidange le niveau et le remplissage non? Merci de votre attention et de votre aide svp
  4. Bonjour a tous! Chris! secteur Narbonne, je fais de la méca régulièrement depuis tout jeune, et je vient de jeter mon dévolu sur une alfa 147, franchement pas déçu , vraiment sympathique, ça tourne méchant et ça colle, bon ptit ensemble que du bonheur, j'aurais besoin de renseignements a l'avenir sachant que je vais la préparer du moins la refaire mode très bien , voiture qui roulé avec insouciance de l ancienne conductrice et donc pas mal de travail , surtout niveau roulement je confirme les filles aimes les (bites*) et les trottoirs, c'est inné hahaha désolé pour le mot je sais pas comment on appelle ces conneries autrement.
×
×
  • Créer...