Aller au contenu
uealfa

Climatisation Auto : Fonctionnement Normal Ou Pas?

Recommended Posts

Bonjour à tous !

Je viens d'acquérir une Giulietta, fin décembre 2012, blanc Ghiacco, 1.5JTDM pack sport en finition distinctive... quel régal pour le moment excepté deux petites choses dont l'une a été vue par le commercial de chez motorvillage à Nantes. Le mécanisme d'ouverture manuel du coffre ne fonctionne pas, donc changement à faire.

Mais l'autre point qui me pose question est le fonctionnement de la clim auto. Quand je l'enclenche, seul le diffuseur d'air arrosant le pare brise (celui qui ne se règle pas) fonctionne à l'avant (et la ventilation de celui de pour l'arrière également). Est ce normal? Le mode d'emploi indique que le mode auto utilise toutes les sorties d'air pour contrôler la température de la voiture mais le commercial me dit que c'est normal comme comportement.

Mon instinct me dit qu'il y a soucis. J'en appelle donc à vous autres, possesseurs de l'angélique et démone Giulietta, en position auto est ce que les diffuseurs frontaux par exemple (ou au sol) sortent de l'air?

merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

bah normalement oui.. sauf si t'es en mode désembuage.

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par Julius Maximus
      Bonjour,
       
      Ma 156 TS 2,0L phase II a la clim bien faiblarde… Normal pour 200'000kms. J'ai rapidement regardé le prix d'un compresseur sur le web: c'est hors de prix! 
      Quelqu'un pourrait me faire un tout petit tuto sur l'entretien / réparation clim de la 156? (Ou me guider si j'ai pas trouvé)
       
      Merci!
       
      Julius
    • Par husqvarna
      Bonjour
      J'ai une alfa 159 1.9l jtdm 120 cv 2009. Pendant cette période hivernale, la clim auto réglée à 20° fonctionne bien pendant à peut près 30mm et ensuite plus de chaleur. Si j'enclenche le dégivrage ca fonctionne normalement. Quelqu'un a t'il déjà eu ce problème et surtout a t'il trouvé le remède?
      Salutations  
    • Par vinceforzavale46/19
      Depuis l acquisition de ma 159 ,j ai remplacer moi meme le filtre à polen grâce au super tuto du forum et entendant un bruit sur le dessus du tableau de bord en mettant la clim en marche qui es signe d'un manque de gaz ,j ai donc décider de l'emmener en concession car c est plus sérieux et la teste également vous font un contre rendu et mette un traceur pour voir si par la suite on a une éventuelle fuite ! 
      Alors qu en centre auto y recharge a toc vérifie si âpres sa fonctionne et c est tout et pas de traceur donc si vous avez une fuite ou autre beh vous en savez rien! 
      J en ai eu pour 79€ 58 en concession Alfa chez moi en correze ! Très content déjà à la prise de rendez vous oui pourquoi vous voulez la recharger .. La tu te dis heu y veut pas mes sous ,rendez vous pris j ai patienter dans leur show room environ une heure ou j en ai pris plein les yeux je vous mets quelques photo ...







×
×
  • Créer...