Aller au contenu

Recommended Posts

Salut à tous,

 

j’ai un souci et j’aimerai avoir votre avis svp.

Giulietta qv

sur autoroute cet après-midi, régulateur actif réglé à vitesse normale, quand j’ai voulu appuyer un peu pour doubler, plus de pêche, pression max turbo 0,5b.

aucun bruit, fumée ou odeur suspecte, pas d’huile à l’échappement, pas de voyant, pas de surchauffe, rien, juste ce manque de puissance et de pression.

J’ai pensé à une durite car j’ai noté que le frein était mou, des pistes à me donner ?

merci d’avance a vous. 

 

 

Modifié par Phil36
Majuscule au titre du sujet

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, Thierry25 a dit :

J’ai pensé à une durite car j’ai noté que le frein était mou, des pistes à me donner ?

 

 

salut

il doit y avoir une erreur de frappe, sinon quel rapport entre une durite turbo et les freins mou? 

 

oui possible d'une durite un peu fragile. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

il faut savoir que la pompe à vide située en bout d’arbre est souvent utilisée pour le mastervac, assistance de frein, mais aussi pour le pilotage de la vanne de décharge du turbo. Et comme c’est le seul lien entre les deux symptômes ce matin j’ai fait un test de depression et j’ai « bidouiller » les durites ça remarche bien, a voir si ca tiens dans la durée...

Partager ce message


Lien à poster
Partager sur d’autres sites

donc c'était une durite a dépression qui devait ou doit être poreuse ou coupé (voir micro coupé.) voi un T de jonction. 

souvent  "l'erreur ODB" pour ce type de soucis apparait en "commande N75" 

 

j'avais pensé que tu parlais de la durite T  donc je ne voyais pas le rapport. 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

oui je pense qu’il doit y avoir une bricole du genre, j’ai fais quelques essais d’accel ce soir, tout va bien, mais j’ai noté que la soupape de decharge coasse comme une grenouille de temps en temps, il doit certainement encore y avoir un problème caché, je vais attendre qu’il se declare mieux, je n’ai pas de valise test et ne peut donc pas lire les defauts.

ici c’est le garage Mercedes qui fait aussi alfa, le type me dit pas de rdv avant mi-juillet, j’hallucine !!

Partager ce message


Lien à poster
Partager sur d’autres sites

pas étonnant car c'est le début de vacance et tout le monde veux des RDV avant de partir.

 

pour trouver ou est ton soucis tu peux :

- utilisé une bombe moussante ou solution moussante (liquide vaisselle + eau ) tu asperge tes durite et aprés  tu débranche l'une delle et tu souffle dedans. tu cherche les bulles. 

-  soit il y a les tenture UV (trés chère mais ultra efficace et un gains de temps enorme) 

 

 

pour ma part j'opterais pour la première solution. 

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par j-csbk012
      Je viens de me rendre compte que je n'avais jamais ouvert de showroom sur ARO...

      Donc pour ceux qui n'étaient pas la l'an derniers en Auvergne et ceux qui ne traînent pas sur MFA, je vous présente ma petite bombinette.

      Autant vous le dire, la MiTo n'est pas une auto parfaite, loin de là, mais l'essentiel c'est que moi je l'adore!


      Les photos du jour de la réception:














      Mai 2013 en Auvergne














      De retour à la maison après 3 jours en Auvergne






      Quelques autres photos












      Voilà j’espère que ça vous auras plu!

      Je vous exposerais les modifs de l'auto une prochaine fois


×
×
  • Créer...