Aller au contenu

korrigand

Alfistes actifs
  • Compteur de contenus

    1 177
  • Inscription

  • Dernière visite

À propos de korrigand

  • Rang
    GTA
  • Date de naissance 16/11/1967

Contact Methods

  • Yahoo
    stephanelaujac@yahoo.fr

Previous Fields

  • Localisation
    correze
  • Voiture
    alfa 159 SW 1.9 JTDM distinctive

Visiteurs récents du profil

1 867 visualisations du profil
  1. Bonjour a tous Donc ce matin démontage de la vanne egr pour voir l’état d’encrassement a savoir qu'elle ai condamnée depuis 1 ans informatiquement est mécaniquement. Moi je la trouve pas vraiment encrassée mais je lui et donnée un petit coup quand même Photos de la vanne egr Ensuite photos de mon électrovanne ou capteur turbocompresseur donc la aussi j'ai sortie les durites est rien d’anormale pas d'huile qui en sort je vais chercher cette pièce que j'ai commande hier à la boutique est la monté ensuite un tours en 159 pour voir si elle va mieux j'ai changé juste le capteur électrovanne, puis je suis partie faire un petit tour de 100 bornes sur des routes sinueuse avec des lignes droite pour pousse la bestiole IOI . J’ai fait pas mal d’accélération poussée les rapports jusque dans la limite du raisonnable pour l'instant R.A.S A voir dans le temps Je vous tiendrais au courant si c'est bon ou pas bonne journée
  2. aucun acout de mon indicateur de pression turbo Est je n'ai pas de logiciel pour prendre la pression avec multiecuscan mais je connais un mécano qui me le fait gratuit est d’après lui le turbo charge bien aucun soucis de grippage
  3. Bonsoir Dluisao le code erreur est P0237 je pense a l’électrovanne qui pourrais déconné ,j'en commandé un que je reçoit demain je verrais par la suite si mon problème continu ou pas. nous avons controle les durites du turbo rien vue d'anormale.
  4. ben non Apres le truc qui me rend dingue ces que tu peut faire 800 bornes ou 80 bornes sans ce problème après il peut revenir ou pas Donc c'est vraiment un truc à la con. Je pense que si le turbo était responsable de ce problème soit il aurais Peter,est je serais à chaque fois en mode dégradé ou autre Apres je suis pas mécano je peut me tromper sur le sujet ,mais franchement étrange que ce mode dégradé est cette erreur vient par intermittence
  5. oui est pas en station marcher pour voir mais dans des stations elf est total
  6. Il y a un mois environ j'ai fait un traitement avec du Bardahl Bardahl Nettoyant Injecteur Bardahl Nettoyant Injecteur dans le réservoir pour nettoyer tous le système d'injection Ensuite oui le capteur a été nettoyer mais pas vraiment sale photo du capteur
  7. Bonjour alfisto Comment tous d'origine ? Ont ma juste supprimer la vanne egr mécaniquement et informatique rien d'autre. Tu crois que ça vient de la mon soucis ? Je suis un peux perplexe sur cela après je suis pas spécialiste Alfa
  8. Bonjour à tous Ce matin rdv chez mon mécano pour mon problème donc la valise dit code erreur P0237 capteur suralimentions Le mécano me conseil de changer ce capteur pression turbo qui coûte pas cher chez oscaro mais le miens a été changer il y a un ans de cela. Donc j'ai rappeler le garage qui me l'avait changer est que j'avais était voir pour les même symptome qu'aujourd’hui en lui expliquant mon problème. Il me dit que c'est pas forcement le capteur qui et en faute ,il me dit qu'il faudrait faire plusieurs teste pour voir ce que sa donne. Est pour les teste je sait pas combien il va me prendre. sa me gave trop en ce moments . Sa peut provenir d'une durite ou d'autre chose ,mais il pense au turbo qui en serait la cause,mais avant il veux faire ces testes pour me dire de changer le turbo ou pas. Le hic si c'est le turbo minimum c'est 700 euros sans compte la pose et vraiment pas le budget actuellement de plus le turbo ce déclenche bien. La je suis un peux larguer donc si vous etez passer par la est que vous avait résolue votre problème merci de me dire ce que vous avais fait . Bon
  9. Bonsoir à tous Depuis quelque temps même problème voyant moteur & mode dégradé 159 sw 150cv 1.9 jdtm La vanne egr à été condamnée par une plaque et cartographie refaite. Donc rdv dans un petit garage pour un passage de la valise résultat capteur pression turbo. Le mécano supprime l'erreur. Le capteur turbo a déjà été changé il y a 1 an . Une photo prise lorsqu’elle est passée à la valise. Entre temps j'ai parcourue 700 km sur autoroute et tout fonctionne correctement, plus de voyant moteur et de mode dégradé sauf que juste avant de sortir de l'autoroute plus de puissance mode dégradé revenue. Bon suite à ce problème elle roule bien, donc ce wee-kend j'ai fait 200 km avec ce voyant allumé et sur le retour une petite accélération pour doubler un véhicule et le mode dégradé qui revient. Franchement j'en peux plus de ce problème qui persiste depuis 1 mois Demain matin le mécano va repasser la valise pour voir ce qu'elle dit . et cette fois si je noterai le code erreur en espérant que cela m'aidera pour la recherche de ce problème. Si vous avez une piste merci ? Bonne soirée
  10. Bonsoir à tous je profite de ce topic Depuis quelque temps même problème voyant moteur & mode dégradé 159 sw 150cv 1.9 jdtm La vanne egr à été condamnée par une plaque et cartographie refaite. Donc rdv dans un petit garage pour un passage de la valise résultat capteur pression turbo . Le mécano supprime l'erreur. Le capteur turbo a déjà été changé il y a 1 an . Une photo prise lorsque elle est passée à la valise . pas eu le temps de prendre d'autres photos . Entre temps j'ai parcourue 700 km sur autoroute et tout fonctionne correctement ,plus de voyant moteur et de mode dégradé sauf que juste avant de sortir de l'autoroute plus de puissance mode dégradé revenue. Bon suite à ce problème elle roule bien ,donc ce wee-kend j'ai fait 200 km avec ce voyant allumé et sur le retour une petite accélération pour doubler un véhicule et le mode dégradé qui revient. Franchement j'en peux plus de ce problème qui persiste depuis 1 mois Demain matin le mécano va repasser la valise pour voir ce qu'elle dit de tout cela et cette fois si je noterai le code erreur en esperant que cela m'aidera pour la recherche de ce problème. Si vous avez une piste merci ? bonne soirée
  11. je m'en souviendrais de cette premiere rencontre et surtout la traverse d'ussel avec le son de Bella
  12. j'adore cette photo de ma 159 que tu a prise merci Tonio
  13. Super les photos et il me tarde de la voir en chair et en os Et sutout de l'entendre hurle de plaisir je parle du 6 cyl
  14. Salut voisin est bienvenu à toi Tonio Content que tu sois parmi nous avec ta superbe Fiat 1800B de 1962 Franchement j'ai vue plusieurs photos de ta belle vraiment hâte de la voir tournée De plus je rajouterais très bon conducteur woui c'est parent amoureux de la marque l'ont rajoute comme conducteur accompagné la je dis A 16 ans c'est énorme l'avenir peut être que meilleurs sur des base pareil
×
×
  • Créer...