Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'obd'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • Les Oscars Alfa Romeo Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

4 résultats trouvés

  1. Bonjour à tous, J'ai un problème depuis peu, à savoir le capteur de température des gaz s'affiche en défaut, alors que ceux-ci ont été changé récemment ( 1 mois). De plus le capteur DNA s'affiche tout aussi en défaut et je ne sais pas d'où pourrait venir le problème ( j'ai déjà fait changer le calculateur.) Enfin le code défaut " C100B" s'est affiché je ne sais pas vraiment à quoi il correspond mais je sais que cela se situe au niveau de la direction assistée électrique. Merci à vous. 😉 J'espère pouvoir trouvé une solution 🤞 Cdt Mito 200
  2. Bonjour à tous, J'ai une Giulietta MA 170 de Juin 2011. Depuis plusieurs semaines je suis embêté avec un probleme P1062 : Electrovanne actionneur UniAIr de cyl.2, signal intermittent détecté à l'OBD. Les symptômes : - Voyant moteur allumé - Accélération hachée très rapidement par moment (par phase de 30s à 1min) - Le moteur semble tourner normalement ... https://youtu.be/2wyl6WvfK0g J'ai une modif carto E85, j'ai donc vidé le réservoir, refait le plein en SP98, reset le calculateur...les problèmes ont disparus une demi journée et son revenu le l
  3. Bonjour à tous, Je n'en peux plus des colmatages répétitifs de mon FAP, je veux donc faire quelques petits trous à l'intérieur afin de laisser un peu de gaz et arrêter les régénérations continues! Je souhaite donc reprogrammer pour ne plus avoir la voiture qui passe en dégradé lorsque la sonde du FAP signal un manque de pression. Quel logiciel pour extraire les données et écraser avec les nouvelles? Quelqu'un a un tuto ou des conseils pour désactiver les contrôles EGR et FAP de l'ECU? Merci d'avance!
  4. Bonjour a tous, Tout d'abord bonne année, j'espère que les fêtes ce sont bien passées. Alors voilà depuis 2 semaine je me tape un message toutes les 2 min.. "feux stop défectueux ", veilleuse avant droit défectueux , et plaque ( ça j'ai trouver ) J'ai changer l'ampoule du feux stop tout fonctionne .. mais toujours ce message, même soucis a l'avant problème veilleuses, on dirait meme que une veilleuse a cramée son support. Si quelqu'un a la solution ça commence à être insupportable:(
×
×
  • Créer...