Aller au contenu

Pasckal

Alfistes actifs
  • Compteur de contenus

    45
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Pasckal

  1. Donguigui a raison , ta course de 8 mm parait courte, celle du GT est de 28mm environ...
  2. Bonsoir, moi je met aussi de la 75W90 pour la bv, j'ai un 2.0 jts selespeed aussi, je pense que c'est bon!!
  3. Bonsoir, quelqu'un a t'il deja changé son filtre déshydrateur sur le circuit de clim? motorisation 2l jts!! merci!
  4. Bonsoir, merci a tous pour vos réponses!!! j'ai peut être oublié de dire que c'est le 2L jts ...
  5. Bonsoir, je vais bientôt changer la distri de mon jts; et je voudrais changer le ou les variateurs de phase, je voulais juste savoir si il y en avait un ou deux? et si c’était les deux mêmes!! comme il y a deux arbres a cames!! merci...
  6. Tu as tout a fait raison, sur le carnet 10W60, sur l'ODB 10W40, après si la 10W60 est meilleur que la 10W40 , la prochaine vidange sera avec de la 10W60 même si j'en consomme un peu plus!!!
  7. Tiens c'est marrant mais mon jts consomme moins de 10W40 que de 10W60, d"après l'ODB c'est de la 10W40 qu'il préconise, après si la 10W60 est meilleur que la 10W40 pourquoi pas...
  8. Bonjour, alors ce bruit la effectivement ce n'est pas le bruit du jts, j'en ai un, par contre moi si je mets de la 10W60 il m'en faut environ 1 litre tout les milles kms, l'ordinateur de bord m'indique de mettre de la 10W40 et la j'en remet 1 litre tous les 5000 kms...le moteur en consomme beaucoup moins!! Iwata a raison sur le jts le variateur de phase quand il fait des siennes ca fait fait faire au moteur un bruit de diesel comme sur ta vidéo, ça pourrait être le souci, a voir avec d'autres personnes du forum!!
  9. Bonsoir, Apres avoir des problèmes de lève vitre coté conducteur j'ai décidé de m'occuper de ça sérieusement!! Problèmes : vitre qui reste en bas et qui ne remonte plus ou le cas inverse, vitre qui reste en haut et qui redescend plus du tout!! et a chaque démontage de portière , je me suis aperçu q'en tapotant sur le petit relais noir(mis en photo plus bas) qui se trouve a l’intérieur du module lève vitre et bien ça repartait pour un petit bout de temps, ensuite le problème revenait... j'ai consultais pas mal de forum et j'ai appris que ce relais pouvait être changé... je me
  10. Bonsoir, merci pour ta réponse Jack, je pencherai aussi aux triangles inférieurs, par contre je n'est aucuns couinements,cognements ou grincements... en fait le technicien du CT m'a dit que ça se ressenté dans la direction, et comme je n'est pas d'autres Gt pour comparer c'est pas facile a définir...
  11. Bonsoir amis alfiste!!! j'ai passé la GT au contrôle technique, elle a passée l’épreuve haut la main,un seul défaut est sorti de la, le 5.3.2.a1 mauvaise attache des amortisseurs au châssis ou a l'essieu AVG AVD j'ai questionné le technicien et il m'a parlé d'un peu de jeu au niveau des pieds d'amortos, ce jeu viendrai t'il des triangles inférieurs?? merci si vous avez des idées!! Pasckal.
  12. Bonsoir , quand j'ai rédigé mon premier message la voiture n'avait pas bougé, les symptômes que j'ai décrit plus haut, je ne les ai eu que quand je suis aller chercher le contacteur de pédale de frein a la concession, car je n'avais pas le choix que de prendre le gt pour aller récupérer la pièce, les pannes sont juste decrires pour aider les personnes qui auront les mêmes, merci et bonne soirée tout le monde 😉
  13. Bonsoir les amis, alors pour les personnes qui ont des Gt selespeed voila une petite liste des défauts engendré par ce foutu contacteur de pédale de frein, 27 € chez Alfa bip long quand j'ouvrais la voiture, en appuyant sur la pédale de frein et en démarrant(démarrage plutôt long après avoir tourné la clé) les voyants ne s'allumaient que quand je relâché la pédale de frein, défaut VDC, donc deux voyants allumés orange et parfois avarie selespeed, feux de stop qui s'allumaient normalement quand je freinais, impossible de passer des vitesses a l’arrêt, seulement moteur to
  14. Alors pour répondre a Dluisao c'est une GT 2l essence selespeed de décembre 2006, 170 000 kms, aucuns soucis avant coureur, ce qui est bizarre c'est que je peux passer les vitesses et démarrer la voiture sans appuyer sur la pédale de frein, et quand je branche Multiecuscan ça me met en défaut le contacteur de frein, il est toujours en position appuyé(pour MES), alors que mes feux de stop ne sont pas allumés...et mécaniquement ils ont l'air de fonctionner correctement.
  15. Bonsoir amis Alfiste, quelqu'un connait il le defaut P1760? avec MES apparemment ce serait le contacteur du pédalier de frein qui serait tout le temps en position appuyé alors que mes feux de stop sont éteints et sur un JTS selespeed ça me fout un bordel!!! auriez vous une idée?? merci beaucoup!!
  16. Bonsoir tout le monde, merci pour votre accueil, et merci encore pour vos réponses...
  17. Bonjour a tous les membres du site!!Je me présente, je m'appel Pascal et ma tanière se trouve a coté de Bordeaux sur la commune du Le Haillan, je me balade sur le site depuis plus d' un an maintenant, j'ai parcouru pratiquement tout le site, en long et en large,et c'est très passionnant,alors j'ai 50 ans depuis peu , en couple, et je suis l'heureux propriétaire d'une GT rouge de décembre 2006, millésime 2007, c'est une JTS selespeed, qui totalise environ 172 000 kms, intérieur cuir noir, sono Bose, jantes 17, etc...Voila j'ai fait le tour en gros du bonhomme et de la voiture, a bientôt et merc
×
×
  • Créer...